abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Teste die neue Internet-Box 3

Highlighted
Level 1
101 von 500

Hallo Zusammen

 

IB3 eingerichtet läuft soweit.

 

Mit folgende Punkt kämpfe ich noch, ich kann mich mit der Home App (Android) nicht einloggen. Kommt immer falsches Passwort. Hat jemand anderes noch dieses Problem?

 

Da ich die Internet Box im Moment liegend habe, wird dies beim Logging beim Heimnetzwerk rot angezeigt. Ist es möglich die Meldung zu bestätigen?

 

LG

Highlighted
Super User
102 von 500

Das mit dem Passwort hatte ich auch, musst einfach mit der "+" Taste einfach das Passwort neu vergeben....

Highlighted
Super User
103 von 500

Jetzt mal ne Frage zu der neuen IB3. Ich hab ja eine Freileitung und hab INTERNET M. Mit der IB2 hatte ich im Diagnose Menü immer so um folgende Werte:

 

Upstream 57000 kbit/s

Downstream 226000 kbit/s

Rausch Abstand 18 db

Downstream 18 db

 

Jetzt die Infos zur IB3:

 

Synchronisations-Geschwindigkeit
Upstream
102443 kbit/s
Downstream
401240 kbit/s
Signal-Rausch-Abstand
Upstream
6.2 dB
Downstream
6.1 dB
Letzte Synchronisation
Tage  0 Std  12 Min
DSLAM Chipsatz-Typ (Netzequipment)
Broadcom
Vectoring
Aktiviert
DSL Datapump Version
A2pvfbK046j.d27f
 
Ist die IB3 also toleranter bei Freileitungen oder habt ihr als Tester der IB3 was gemacht?
 
Highlighted
Super User
104 von 500

@Dani (CH) 

 

Vermute mal da ist ein neuer Einmessprozess gestartet worden.

Die Signal-/Rauschabstände von ca. 6 dB sind die Default-Werte für einen g.Fast-Anschluss.

 

Abhängig von den neu auftretenden Leitungsfehlern, wird das System das dann vermutlich automatisch stufenweise wieder herunterregeln bis die Minimum- Stabilitätswerte wieder eingehalten sind.

 

Ob dann verglichen mit der IB2 schlussendlich bei erneut stabilisierter Leitung netto noch was übrig bleibt, wirst Du vermutlich erst nach einiger Zeit beurteilen können.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Super User
105 von 500

Bin soeben auch von einer IB2 auf die IB3 umgestiegen.

 

Neugierig war ich beim Wechsel jetzt im ersten Schritt hauptsächlich mal darauf, welcher Teil der Konfiguration der IB2 überhaupt automatisch übernommen wird.

 

Automatisch übernommen wurden:

- die komplette Telefonie: Interne SIP-Credentials plus zusätzliche DECT-Telefone ohne Neuanmeldungen

- Alle Passworte (Internet-Box, WLAN)

- DynDNS-Definition der Swisscom


Nicht übernommen wurden:

- manuelle DNS-Server Einstellungen

- VPN-Server der Swisscom

- Gerätebenennungen

- Portweiterleitungen

- zusätzliche DynDNS-Definition aus der Swisscom-Liste der externen Partner

 

Ungewollt verändert wurden:

- Upnp-Einstellung erneut eingeschaltet

- Zugriff Home App erneut eingeschaltet

- Zugriff Zentraler Speicher erneut eingeschaltet

- VPN Server der Swisscom ausgeschaltet

 

Ein Restore der vorgängig gesicherten Konfig der IB2 hat über das Verwaltungsmenu der IB3 dann aber alle Einstellungen auch wieder zurück auf die IB3 gebracht.

Da es sich bei einem Boxenwechsel allerdings nicht um einen absichtlich gewollten Reset handelt, würde ich es jedoch viel besser finden, die komplette bestehende Konfiguration der auszutauschenden Internetbox würde möglichst vollständig auf die IB3 übernommen.

 

Die IB3 selbst macht mir einen sehr guten ersten Eindruck.

Der Start hat mit ein paar kleinen Eingriffen (hauptsächlich der dann doch notwendige Restore der Konfig) problemlos funktioniert und den verringerten Platzbedarf und die neue Anordnung der Schalter und der Anschlüsse finde ich sehr positiv.

 

Das neue WiFi 6 wollte ich natürlich sofort mal noch mit der Home App auf einem iOS Gerät prüfen.

Scheinbar passt die Home App aber noch nicht so richtig zur IB3. Sie läuft zwar, behauptet aber, sie sei nicht im Netz der Internetbox und verweigert deshalb auch den WLAN-Test.

 

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Level 3
106 von 500

@Werner 

 

Starte die Geräte neu weg vom Netzwerk und wieder Ran

Einige werden dann erkannt.

 

App 

 

gehe zu neu einrichten 

 

danach geht es

bitte

 

 

Highlighted
Super User hed
Super User
107 von 500

@Schnuepfli  schrieb:

Hallo Zusammen

 

IB3 eingerichtet läuft soweit.

 

Mit folgende Punkt kämpfe ich noch, ich kann mich mit der Home App (Android) nicht einloggen. Kommt immer falsches Passwort. Hat jemand anderes noch dieses Problem?

 

Da ich die Internet Box im Moment liegend habe, wird dies beim Logging beim Heimnetzwerk rot angezeigt. Ist es möglich die Meldung zu bestätigen?

 

LG


Die IB3 sollte man aus thermischen Gründen nicht legen.

Highlighted
Level 2
108 von 500

Meine Internetbox 3 läuft nun auch.

 

Leider ist mein Telefonbuch leer. 

Auch die Configdatei die ich zuvor erstellt habe und neu eingespielt habe, bringt keine Besserung.

Ich hoffe, das ich nicht nochmal alle Nummern manuell eintippen muss.

Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Highlighted
Super User
109 von 500

Soeben noch bemerkt:

Beim Boxenwechsel ebenfalls rausgefallen ist die automatische Sicherung des Telefonbuches ins Kundencenter.

 

Wenn meine Box da nicht ein Einzelfall ist, halte ich das noch für einen kritischen Fehler.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Super User
110 von 500

@Poweruser  schrieb:

@Werner 

 

Starte die Geräte neu weg vom Netzwerk und wieder Ran

Einige werden dann erkannt.

 

App 

 

gehe zu neu einrichten 

 

danach geht es

bitte

 

 


Vielen Dank für den Tipp!
Home App auf den iOS-Geräten zuerst löschen und anschliessend wieder neu installieren und neu an der Internetbox anmelden hat tatsächlich geholfen.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Super User
111 von 500

Apropos Telefonbuch: (Ich hatte den Verlus auch schon beim wechseln zw. IB2 / IB3 , und bei gewissen Firmware Testbuilds) Sowas muss man halt in Kauf nehmen als Betatester

 

Es gibt da einen Workaround, sofern man Gigaset HD-Phones hat:

1. IB2 wieder installieren, das Telefonbuch sollte wieder da sein

2. Am Gigaset Handteil das Telefonbuch umkopieren in das interne Kontaktbuch des Handteils

3. IB3 wieder installieren

4. Am Gigaset Handteil das interne Telefonbuch zurückkopieren in das der Basis (=Internetbox)

keep on rockin'
Highlighted
Level 3
112 von 500

falsches Passwort abbrechen

 

neue einrichten dann geht es

 

Telefonbuch benötigt einige Zeit dann ist es heruntergeladen.

 

der Sync Prozess braucht halt seine Zeit

 

Namensauflösung immer noch wie früher das gleiche Problem, verstehe ich nicht.

 

Für den USB Stick oder Harddisk benötigt es jetzt das Admin Passwort

 

 

Highlighted
113 von 500

Hallo Leute. All das was Ihr hier über die IB3 schreibt sollte Ihr an die E-Mail Adresse senden welche Ihr bei der Bestätigung erhalten habt. Nur so können Probleme welche bei der IB3 auftreten behoben werden.

 

Ist aber interessant zu lesen das bei einigen von Euch die IB3 problemlos läuft und bei anderen nicht. Aber für das sind wir ja die Testuser. 

Highlighted
Super User
114 von 500

Passt im Design übrigens noch gut neben eine klassische Stereoanlage:05598793-E6A8-425C-9B6E-68F565232F68.jpeg

Was ich bis jetzt leider noch nicht gefunden habe, ist der Schalter für den Darkmode des Gehäuses...

 

Nachtrag: Wieso das Forum neu Fotos „über Kopf“ präsentiert, ist mir auch noch ein Rätsel @ThomasS 

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Level 5
115 von 500

IB2 abmontiert, IB3 angeschlossen... bisschen warten und dann würde alles wieder erkannt, und alles läuft so wie es sein muss. 🙂

Highlighted
Super User
116 von 500

@roku73  schrieb:

IB2 abmontiert, IB3 angeschlossen... bisschen warten und dann würde alles wieder erkannt, und alles läuft so wie es sein muss. 🙂


Ist bei Dir die Sicherung des Telefonverzeichnis ins Kundencenter aktiv geblieben?

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Level 5
117 von 500

Ich kann nur so viel sagen, dass ich der Box zur Installation Zeit gelassen habe. Als ich dann alles getestet habe, war auch das Telefonverzeichnis überall schon drauf.

Auch alle Gerätebezeichnungen hat es übernommen. Mit WPS müsste ich nichts neu verbinden. Alles wurde sofort erkannt, u. a. die diversen Geräte per Wlan-Verbindung (WLAN Box, 4x SCTV 2.0, Philips Hue sowie das Sonos System). 

Level 4
118 von 500

Interessant für mich: die Post ist nicht überall in der Schweiz gleich schnell. Nachdem mir per Mail mitgeteilt wurde, dass das Paket heute Montag zugestellt wird, habe ich kurz vor Zustellzeit eine neue Mail bekommen. Zustellung morgen Dienstag. Na ja, wir werden sehen...

Highlighted
Level 2
119 von 500

Meine IB3 wurde heute ebenfalls geliefert und gleich installiert. Klappte alles Problemlos. Kontakte wurden automatisch importiert, allerdings fehlte zumindest ein Kontak den ich vor einer Woche erfasst hatte.  Ev. ist die Synchroniserung schon früher bei der IB2 rausgefallen, da die Telefonbuchsynchronisierung auch nach dem Laden der IB2 config noch ausgeschalten war.

 

Bis jetzt macht die IB3 einen Super Eindruck, die Internetverbindungs Parameter sind praktisch gleich wie be ider IB2. Das WLAN ist durch das Band um 2-3dB besser und zwar ohne WiFi 6 Geräte.

Highlighted
Super User
120 von 500

Hat jemand eine IB3 bekommen, bei der nur das Glasfaserkabel dabei war? Das Voilette Kabel war auch dabei?

Nach oben