abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

outlook 2010 Fehler beim senden

Highlighted
Level 1
1 von 8

Hallo zusammen

Habe heute outlook installiert mit Hilfe des Swisscom Programmes. Leider bleiben die ausgehenden Mails im Ordner Postausgangstehen, beim senden kommt die Meldung 'Der versuchte Vorgang konnte nicht ausgeführt werden. Ein Objekt wurde nicht gefunden.' Posteingang funktioniert.

Ich habe Win7 und Outlook 2010.

Kann mir jemand helfen? Vielen Dank.

Hoffi

7 Kommentare
Highlighted
Level 3
2 von 8
Prüfe in den Einstellungen folgendes, ob es eingetragen wurde:
>> Postausgangsserver (SMTP): smtpauth.bluewin.ch
>> Port 587
>> Authentifizierung erforderlich (selbe Anmeldedaten wie beim Posteingang)
----------------------------------------------------------------------------------- - - - - -
Von zwei Übeln wählt man am besten das, was man schon kennt.
----------------------------------------------------------------------------------- - - - - -
Highlighted
Level 6 XT
Level 6
3 von 8

Hast du eine Bluemail oder eine gratis Bluewin adresse?

 

Bei der Gratisversion kannst du über Outlook keine emails senden.

 

lg elchoer

Highlighted
Super User
4 von 8

@elchoer schrieb:

Hast du eine Bluemail oder eine gratis Bluewin adresse?

 

Bei der Gratisversion kannst du über Outlook keine emails senden.


sowas wäre mir neu - zumindest wenn man über Swisscom ins Internet geht.

Wenn man über Fremdprovider eingeloggt ist, dann schon eher - dann lautet aber afaik die Fehlermeldung anders.

Ich würde schon mal die Postausgansservereinstellungen gemäss Post von Mondsucht kontrollieren.

siehe auch:

http://www.swisscom.ch/de/res/hilfe/loesung/alle-server-einstellungen-fuer-mail-auf-dem-pc.html

 

o.s.t.

 

keep on rockin'
Editiert
Level 1
5 von 8

Ist alles eingerichtet: Port 587, Postausgangsserver smtpauth.bluewin.ch

 

Könnte es sein, dass NORTON Internet Security hier mitspielt?

Highlighted
Super User
6 von 8

hhoffi schrieb:

Könnte es sein, dass NORTON Internet Security hier mitspielt?


Versuch macht klug: Norton IS temporär deaktivieren, bzw. Mail-Ausgang prüfen deaktivieren

 

o.s.t.

 

keep on rockin'
Highlighted
Level 6 XT
Level 6
7 von 8

@o.s.t. schrieb:

@elchoer schrieb:

Hast du eine Bluemail oder eine gratis Bluewin adresse?

 

Bei der Gratisversion kannst du über Outlook keine emails senden.


sowas wäre mir neu - zumindest wenn man über Swisscom ins Internet geht.

Wenn man über Fremdprovider eingeloggt ist, dann schon eher - dann lautet aber afaik die Fehlermeldung anders.

Ich würde schon mal die Postausgansservereinstellungen gemäss Post von Mondsucht kontrollieren.

siehe auch:

http://www.swisscom.ch/de/res/hilfe/loesung/alle-server-einstellungen-fuer-mail-auf-dem-pc.html

 

o.s.t.

 


Das war mal so beim Servicepack light. Ich habe es gerade nachgelesen, und sehe, dass es wirklich nicht mehr so ist.

 

lg elchoer

Highlighted
Level 3
8 von 8

Der versuchte Vorgang konnte nicht ausgeführt werden. Ein Objekt wurde nicht gefunden.

 

Versuch mal folgenden Lösungsweg: (Für Outlook 2010)

 

Erstellen Sie ein neues Profil, um dieses Problem zu beheben. Gehen Sie hierzu folgendermaßen vor:

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie auf Systemsteuerung.
  2. Doppelklicken Sie auf das Symbol Mail.
  3. Klicken Sie im Dialogfeld Mail-Setup auf Profile anzeigen.
    Klicken Sie auf die Registerkarte Allgemein, auf Zu verwendendes Profil bestätigen und dann auf Hinzufügen, wenn es möglich sein soll, bei jedem Start von Outlook ein bestimmtes Profil auszuwählen.
  4. Geben Sie im Dialogfeld Neues Profil im Feld Profilname einen beschreibenden Namen für das neue Profil ein, und klicken Sie dann auf OK.
  5. Aktivieren Sie im Dialogfeld E-Mail-Konten unter der Option E-Mail das Kontrollkästchen Ein neues E-Mail-Konto hinzufügen, und klicken Sie dann auf Weiter.
  6. Wählen Sie den Servertyp aus, mit dem Ihr neues E-Mail-Konto arbeiten wird, und klicken Sie dann auf Weiter.
  7. Füllen Sie alle erforderlichen Felder aus, auch die auf den Registerkarten, die angezeigt werden, wenn Sie auf Weitere Einstellungen klicken.
  8. Wenn Sie alle erforderlichen Angaben gemacht haben, klicken Sie auf Fertig stellen.

Quelle: http://support.microsoft.com/kb/312354/de

Auch hier wirds das selbe erklärt. 

 

Scheint sich um einen Bug zu handeln oder du hast vorher mit den .pst Dateien was gemacht.

Hat jedenfalls nichts mit der Konfiguration von Bluewin Mail zu tun.

----------------------------------------------------------------------------------- - - - - -
Von zwei Übeln wählt man am besten das, was man schon kennt.
----------------------------------------------------------------------------------- - - - - -
Nach oben