abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Probleme mit Fritz!Box 7590 (keine Synchronisation)

Zwirbel
Level 6
1 von 5

 

Ich benötige mal eure Hilfe. Seit mehr als einem Jahr habe ich jetzt die Fritz!Box 7590 erfolgreich direkt Modem/Router eingesetzt (ohne vorgeschaltete IB2) gemäss Anleitung von AVM (https://ch.avm.de/service/fritzbox/fritzbox-7590/wissensdatenbank/publication/show/3316_FRITZ-Box-fu...). Internet / Telefon / SwisscomTV etc. hat einwandfrei funktioniert. Der Anschluss liefert normalerweise ca. 100 Mbit/s Download und ca. 20 Mbit/s Upload.

 

Leider funktioniert es seit ca. 1 Woche kaum bis überhaupt nicht mehr:

 

Als erstes Anzeichen ist der Upload-Speed komplett eingebrochen (von 20 Mbit/s auf 0.5 Mbit/s), Download-Speed war nicht betroffen. Daraufhin habe ich die IB2 wieder in Betrieb genommen, um zu überprüfen, ob der Upload da auch betroffen ist. Die Upload-Geschwindigkeit mit der IB2 war aber 20 Mbit/s.

 

Danach habe ich zurückgewechselt auf die Fritz!Box und nun konnte die Fritz!Box nicht mal mehr synchronisieren, obwohl ich überhaupt keine Einstellungen geändert habe. Ich kriege nun überhaupt keine Verbindung mehr mit der Fritz!Box. Rückstellen auf Werkeinstellungen und Neueinrichten hat ebenfalls nichts gebracht.

Da die Swisscom ja kein Support für das Setup mittels Fritz!Box bieten, kann mir vielleicht hier jemand bei der Fehlersuche weiterhelfen?

 

Als weiterer Hinweis: Im Swisscom-Kundencenter steht bei mir als Störungsmerkmal «Leitungsqualität nicht in Ordnung», mit der IB2 funktioniert des dennoch einwandfrei.

Hat das Problem mit der Fritz!Box damit einen Zusammenhang? Soll ich von Swisscom erst die Leitungsqualität überprüfen lassen (mit angeschlossener IB2) und nach der Problemlösung wieder die Fritz!Box in Betrieb nehmen oder gibt es hier keinen Zusammenhang?

 

Danke für euere Lösungsvorschläge.

HILFREICHSTE ANTWORT1

Akzeptierte Lösungen
Zwirbel
Level 6
5 von 5

Swisscom-Techniker war da und hat die Leitung überprüft. Es lag an der Zuleitung zum Haus, mit dem Swisscom-Router hat die Verbindung wohl noch einigermassen geklappt, nicht aber mehr mit der Fritz!Box.

 

Nachdem der Techniker die Zuleitung geändert hat, funktioniert jetzt alles wieder einwandfrei im Ursprungszustand.

4 Kommentare 4
kaetho
Level 6
2 von 5

@Zwirbel  schrieb:

....

Soll ich von Swisscom erst die Leitungsqualität überprüfen lassen (mit angeschlossener IB2) und nach der Problemlösung wieder die Fritz!Box in Betrieb nehmen oder gibt es hier keinen Zusammenhang?


Würde ich so machen, ja.

 

henrichbuechi
Level 6
3 von 5

WLAN Nachbarschaft - diese Verbindung werde ich nicht nutzen

Oberwilerstrasse 4
4142 Münchenstein
Zwirbel
Level 6
4 von 5

Techniker ist bestellt für Donnerstag.

Zwirbel
Level 6
5 von 5

Swisscom-Techniker war da und hat die Leitung überprüft. Es lag an der Zuleitung zum Haus, mit dem Swisscom-Router hat die Verbindung wohl noch einigermassen geklappt, nicht aber mehr mit der Fritz!Box.

 

Nachdem der Techniker die Zuleitung geändert hat, funktioniert jetzt alles wieder einwandfrei im Ursprungszustand.

Nach oben