abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Blog einrichten - Error Meldung

Jasy
Level 1
1 von 10

Hallo Zusammen

Ich habe Abo Homepage Tool M inkl. für Blog... 

Irgendwie habe ich es geschaft zuerst alles schön einzurichten, zu verlinken etc. ..

Da ich aber noch alles am aufbauen bin, dachte ich mir "später den Blog zu machen" = Seite löschen

Jetzt kann ich nur noch den Blog verwalten - aber für eine Seite zu generieren kommen die Fehlermeldungen:

<error> 404 </error>
<description>
Page not found
</description>

oder bei Seite hinzufügen (Vorgegebener Blog) =  Error 500 ...... Error executing preview resquest..

 

jemand eine Idee, was ich noch machen könnte... 

Danke... 

 

HILFREICHSTE ANTWORTEN2

Akzeptierte Lösungen
MarkusBe
Level 1
6 von 10

Es sollte sich jetzt ein neuer Blog anlegen lassen. Kannst du das bitte testen?

MarkusBe
Level 1
9 von 10

Jetzt ist der Blog auch endlich online. :grin_smile:

9 Kommentare 9
MarkusBe
Level 1
2 von 10

Hallo Jasy

 

Das ist ein Fehler. Ich werde das entsprechend platzieren. Da kannst du leider nichts machen.

 

Gruss

 

Markus

Jasy
Level 1
3 von 10

Hallo Markus

Oha... okay.. vielen Dank 🙂

MarkusBe
Level 1
4 von 10

Bitte die Blogseite im Tool lassen. Sonst können die Kollegen das Problem nicht beheben.

Jasy
Level 1
5 von 10

Sorry.... hatte was neues Veröffentlicht... 

Danke für die Unterstützung 🙂

MarkusBe
Level 1
6 von 10

Es sollte sich jetzt ein neuer Blog anlegen lassen. Kannst du das bitte testen?

Jasy
Level 1
7 von 10

🙂

Super, alles funktioniert wieder wie gehabt!

 

Vielen lieben Dank

Muss nur noch schreiben 😉

Jasy
Level 1
8 von 10

Nochmals ich... blog ist eingerichtet, geschrieben, veröffentlicht.

Beim Test - Auge funktioniert alles, ausser teilen via Fb etc.

Beim Veröffentlichen, erscheint "Seite nicht gefunden.." mit Menü von meiner HP.

.... ich hoffe habe alles richtig eingestellt... veröffentlicht im blog.. ... 🙂 

MarkusBe
Level 1
9 von 10

Jetzt ist der Blog auch endlich online. :grin_smile:

Jasy
Level 1
10 von 10

Supi 🙂

Vielen vielen Dank 

e schöns tägli 🙂

Nach oben