annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.

Type nat strict 4G

RuiP
Level 1
1 de 18

Bonjour,

Il m'est impossible d'effectuer certaines actions avec la 4G dû à mon type nat, comme par exemple jouer en ligne avec des amis. C'en est devenu agaçant. J'ai vu qu'il était possible d'activer une option pour pouvoir contourner ce problème pour 5 francs de plus mensuellement ou quelque chose comme ça. J'aimerais pouvoir l'activer. On m'a également dit que c'était une option d'entreprise mais je souhaiterais quand même l'activer, c'en est vraiment devenu agaçant et je souhaiterais pas d'en arriver au point d'aller chez un autre opérateur.

 

En attente d'une réponse, je prie d'agréer mes meilleures salutations.

 

Rui Paulo De Jesus Ferreira

RÉSPONSES LES PLUS UTILES 2

Solutions approuvées
LeylaG
Community Manager
3 de 18

Bonjour @RuiP

 

Je te confirme qu'un collègue a bien pu t'activer l'option à CHF 5.- par mois, contrairement à ce qu'il t'a été expliqué précédemment aujourd'hui.

 

Il est encore nécessaire de configurer le point d'accès avec les données suivantes:

 

APN: corporate.swisscom.ch

Nom d'utilisateur: testprofil

Mot de passe: temporary

 

Cordialement

 

 

 

 

 

Un like fait toujours plaisir 😉 Une réponse t'a aidé? -> Accepte-la comme solution!
A like always brings a smile 😄 Don't forget to accept helpful solutions
NathalieSI
Modérateur
6 de 18

Hello @OliD

 

L'option a été activée sur ton raccordement. Tu devrais recevoir une confirmation par SMS dans les prochaines minutes. 

 

@RSA: il s'agit de l'option Corporate Application Access (CAA) normalement uniquement utilisée pour les abonnements d'entreprise. 

 

Belle journée

 

Un petit like est toujours apprécié par les utilisateurs - une solution t'est proposée? Accepte-la ✔
17 Commentaires 17
LeylaG
Community Manager
2 de 18

Bonjour @RuiP

 

J'ai transmis ta demande auprès du service technique. 

 

Nous te contacterons prochainement pour activer l'option qui te permettra de résoudre ton problème.

 

Bon après-midi

 

 

 

Un like fait toujours plaisir 😉 Une réponse t'a aidé? -> Accepte-la comme solution!
A like always brings a smile 😄 Don't forget to accept helpful solutions
LeylaG
Community Manager
3 de 18

Bonjour @RuiP

 

Je te confirme qu'un collègue a bien pu t'activer l'option à CHF 5.- par mois, contrairement à ce qu'il t'a été expliqué précédemment aujourd'hui.

 

Il est encore nécessaire de configurer le point d'accès avec les données suivantes:

 

APN: corporate.swisscom.ch

Nom d'utilisateur: testprofil

Mot de passe: temporary

 

Cordialement

 

 

 

 

 

Un like fait toujours plaisir 😉 Une réponse t'a aidé? -> Accepte-la comme solution!
A like always brings a smile 😄 Don't forget to accept helpful solutions
OliD
Level 2
4 de 18

Bonjour, 

 

j'ai le même problème, j'ai cherché un peu partout s'il y avait un moyen d'activer cette option quelque part, sans succès. Serait-ce possible de l'activer pour moi aussi ? 

 

Merci d'avance 

RSA
Level 5
Level 5
5 de 18

Bonjour @RuiP et @LeylaG ,

 

C'est quoi cette "option" à 5.-/mois?

 

C'est sur abonement InOneGo?

 

Romain

Geek au privé et partenaire Swisscom pour client privé et professionnels au boulot.
Matériel:2 PCwin10 avec iPhoneX, iPadmini4 et routeur Cisco897VA config en autoformation
NathalieSI
Modérateur
6 de 18

Hello @OliD

 

L'option a été activée sur ton raccordement. Tu devrais recevoir une confirmation par SMS dans les prochaines minutes. 

 

@RSA: il s'agit de l'option Corporate Application Access (CAA) normalement uniquement utilisée pour les abonnements d'entreprise. 

 

Belle journée

 

Un petit like est toujours apprécié par les utilisateurs - une solution t'est proposée? Accepte-la ✔
RSA
Level 5
Level 5
7 de 18

Bonjour @NathalieSI ,

 

Merci de votre réponse.

 

Avec la description fournie, je voyais pas de quel service il s'agissait.

 

Belle journée.

Geek au privé et partenaire Swisscom pour client privé et professionnels au boulot.
Matériel:2 PCwin10 avec iPhoneX, iPadmini4 et routeur Cisco897VA config en autoformation
Pesten
Level 1
8 de 18

Bonjour.

 

J'ai un samsung S20+ 5g

 

Avec un abonnement 5g illimité plus l'option Seep internet.

 

Sur mon téléphone les speed test me disent que je suis entre 50mo/s à 100mo/s.

 

Quand je partage ma connexion sur ma console je suis entre 4ko à 18mo/s avec de nombreux deconection et je suis le plus souvent à 50ko/s.

 

Mon Type de Nat et stric sur ma console.

 

Je trouve sa scandaleux.

 

Car avec mon ancien téléphone S8 4g j'avais plus de débit et de stabilité il me semble que je télécharge à 25mo/s.

 

 

J'aimerai savoir comment activer sur mon téléphone le Type de Nat ouvert?

 

J'ai lut que Swisscom bride les connexion...

 

Et qu'il y avait moyen de payer 5frs/mois pour avoir les bon port ouvert pour ma connexion.

 

 

Merci de faire le nécessaire.

 

Car pour le moment je trouve limite de la Publicité monsenger.

 

5G 10 fois plus rapide.

 

Pour le moment c'est juste pire.

 

 

 

C.jaques
Pesten
Level 1
9 de 18

J'ai le même souci que toi.

 

Mais avec la 5G.

 

Sur mon S20 je suis à 80mo/s

 

Et de que je partage ma connexion sur ma Xbox.

 

Je suis à 30KO/s Nat stric.

 

Super la 5G qui est pour moi bien pire que la 4G.

 

Sur mon ancien téléphone et abo à la concurrence j'étais à 30mo/s avec la 4g sur ma Xbox. Et je payer moins cher que maintenant.

 

 

 

J'aimerais bien cette option activé SVP.

 

Car pour le moment j'ai l'impression de mettre fait arnaquer par swisscom et leur 5g qui est loin des 10GO/second promis.

 

30Ko en partage de connexion qu'elle blague

C.jaques
NathalieSI
Modérateur
10 de 18

Hello @Pesten

 

Nous activons volontiers l'option sur ton raccordement. Pour cela, merci de nous confirmer tes coordonnées complètes et ton numéro de téléphone par message privé. 

Bonne journée

Un petit like est toujours apprécié par les utilisateurs - une solution t'est proposée? Accepte-la ✔
Muflinnioy52
Level 1
11 de 18

Bonjour, je souhaite également activer cette option SVP ! Merci 

NathalieSI
Modérateur
12 de 18

Hello @Muflinnioy52

 

C'est fait. Une confirmation va te parvenir par SMS dès que tout est en ordre. 

Bonne soirée

Un petit like est toujours apprécié par les utilisateurs - une solution t'est proposée? Accepte-la ✔
Pesten
Level 1
13 de 18

Merci 😉

C.jaques
Sagriowioz69
Level 1
14 de 18

Bonjour, 

Je souhaiterai également activité cette option s’il vous plaît ! 
Bon dimanche à vous ! 

YariB
Modérateur
15 de 18

Bonjour Sagriowioz69, 

 

Je viens d'activer l'option à l'instant et tout devrait fonctionner correctement dans quelques minutes. Un SMS te parviendra et nous restons à ta disposition si besoin. 

 

Meilleures salutations

N'oubliez pas d'accepter les solutions ?! Salutations
Sagriowioz69
Level 1
16 de 18

Message reçu à l’instant, merci pour votre travail ! 
belle semaine ! 

Pesten
Level 1
17 de 18

Bonjour.

 

Vous m'avez activité le service à 5fr.

 

J'ai ajouté les nouvelles données.

 

Le service ma changer la carte Sim.

 

Et fais une mise a jour.

 

Et rien à changer..

 

Je suis toujour en Nat strict.

 

 

Et ma 5G et toujours moins performant que ma 4g.

 

Au moins avec mon ancien appareils je pouvais partager ma connexion sans souci sur mes autres appareils...

 

 

Vue qu'il y a clairement publicité mensongère.

 

 

Vue que le vendeure ma cértifé de prendre le s20+ 5G avec l'abo qui vas avec.

 

 

Et que j'aurais une qualité d'internet beaucoup plus élevé que mon ancien téléphone.

 

 

Comment fait ont maintenant?

C.jaques
NathalieSI
Modérateur
18 de 18

Bonjour @Pesten

 

Pour qu'un support te soit apporté, je t'invite à joindre nos techniciens dès que tu auras un peu de temps. 

Bonne journée

Un petit like est toujours apprécié par les utilisateurs - une solution t'est proposée? Accepte-la ✔
Haut de page