annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

problème d'image et son sur certaines chaînes

Super User
21 de 26

Si les symptômes de disfonctionnement persistent

 

1) Reboot/reset TV-Box, routeur et Kit de connexion si nécessaire

Utiliser un trombone ou un objet pointu quelques secondes à l'intérieur

Du petit trou situé à l'arrière des appareils en général

 

2) L’extinction automatique de la TV après inactivé est un paramètre gérable dans :

Swisscom TV -> Paramètres (roue dentelée) -> Système -> Arrêt automatique (ou pas) au choix

Highlighted
Contributor
22 de 26

Hello,

 

Connu et déjà tout fait merci 🙂

 

Je vais arrêter de mettre des pansements sur les dérangements Swisscom xD

Contributor
23 de 26

bonjour alors suite à mon appel en fait on a une mise à jour qui comme par hasard avait pas passé mais bon ça ne m étonne même et en fait le technicien que j ai eu au téléphone a fait ce qu il fallait la première fois mais comme par hasard après quoi 5 6 minutes de nouveau problème du coup le technicien a été en plus approfondie et depuis pour le moment, je touche du bois, ça a l air de fonctionner correctement pour combien de temps on verra mais à mon avis ce soucis vient d après moi de la box uhd bonne journée

Contributor
24 de 26

Problèmes également dans mon entourage (Ligne cuivre + G-Fast ) et chez moi  également  (Fibre) depuis plusieurs semaines.

Reboot / RESET ...etc... Connection direct par cable RJ45, pas de pertes de paquets selon la hotline entre le router et la TV box, les qualités de lignes sont bonnes également, malgré celà ces problèmes d'images continuent....jusqu'à quand ?

 

 

 

01.jpg02.jpg03.jpg04.jpg

 

 

Contributor
25 de 26

coucou c est exactement ce que j avais comme problème mais l autre soir ben problème internet du coup tel a la hotline reboot et réinitilaliser 2 fois, routeur et box ce qui s est produit comme soucis c est qu une maj n avait pas passée depuis pour l instant plus de problème niveau image. mais la personne que j ai eu m a dit que swisscom avait signalé leur soucis avec ces chaînes donc tf1 m6, en tout cas pour m6 la personne que j ai eu m a dit que le problème avait été signalé à la chaîne m6 et que swisscom était en attente des nouvelles maintenant pour toi à part te dire de tenter d allumer d abord ta tv d attendre un moment et après ta box et de réinitialiser routeur et box, je ne vois pas d autre solution si ce n est que d insister à téléphoner à swisscom

 

bonne chance 

Contributor
26 de 26

et re 

 

je reviens ici car comme par hasard après une mise à jour entre la semaine passée et cette semaine sur le routeur j ai denouveau le soucis sur la chaîne m6 et j ai ce soucis que le soir donc que devons nous faire sérieux car la marre 

Haut de page