abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Homepage veröffentlicht aber nicht sichtbar

Gelöst
Highlighted
New Member
Nachricht 1 von 5

Ich hab vor mehreren Tagen von der Testversion auf die Vollversion gewechselt. Nun kann ich meine Homepage aber nur im Tool-Modus sehen, auch wenn ich auf den Button "veröffentlichen" klicke. Warum kann ich meine Homepage live nicht sehen sondern erhalte nur den Hinweis, dass die Seite in Bearbeitung ist?

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Swisscom
Nachricht 4 von 5

Hallo ich denke du hast bei deinen Einstellungen die Option "Webseite befindet sich im Aufbau" aktiviert.

 

Diese Checkbox findest du im Tool unter Einstellungen, Allgemeines wenn du etwas nach unten Scrollst. Deaktivierst du dieses Hägchen, wird deine Webseite nach dem erneuten Veröffentlichung im Internet publiziert.

 

Hoffe das hilft:)

 

cheers Tom

4 Kommentare
Expert
Nachricht 2 von 5

Erfahrungsgemäss werden Probleme mit dem Homepage-Tool hier in der Community so gut wie nie beantwortet. Dies liegt wohl daran, dass von den "üblichen Helfern" niemand das Homepage Tool nutzt.

 

Ich empfehle dir, direkt via Swisscom-Support weiterzufahren.

Moderator
Nachricht 3 von 5

@TomSch kannst du @teenah weiterhelfen beim Anliegen?

Gruss, Raphael

Swisscom
Nachricht 4 von 5

Hallo ich denke du hast bei deinen Einstellungen die Option "Webseite befindet sich im Aufbau" aktiviert.

 

Diese Checkbox findest du im Tool unter Einstellungen, Allgemeines wenn du etwas nach unten Scrollst. Deaktivierst du dieses Hägchen, wird deine Webseite nach dem erneuten Veröffentlichung im Internet publiziert.

 

Hoffe das hilft:)

 

cheers Tom

Moderator
Nachricht 5 von 5

@teenah. war der Topp von @TomSch hilfreich?

Gib uns doch eine Rücvkmeldung. Würde uns freuen.

 

Gruss,

Raphael