abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

internet booster blinkt rot

Contributor
1 von 23

Seit einigen Tagen blinkt mein Internet Booster rot.

Nach einem Telefon mit dem Support wurde mir einen neuen Booster zugeschickt.

Das Problem ist aber immer noch dasselbe.

Die Verbindung Rauter Booster ist OK.

Die Fehlermeldung beim Booster ist:

StatusKeine Verbindung ins Mobilfunknetz

Mobile Signalstärke0 dBm

Verbindung zum MobilfunknetzProblem mit der Ausseneinheit, kontaktieren Sie den Swisscom Support

Seriennummer23BI1837F1301486

LAN-IP-Adresse192.168.1.101

VerbindungstypEthernet

Verbindungs QualitätGut

 

Nach einem 2. Telefon mit dem Support konnte mir nicht geholfen werden.

Ich vermute das da etwas nicht freigeschaltet ist.

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Swisscom
7 von 23

Am 22.05.19 war ein Techniker vor Ort und hat die Probleme im Haus gefixt. Danach kamen die Leitungen wieder auf die erwartete Leistung. Wenn dies eine Zeit lang so bleibt (also alles ok ist), dann wird der Booster automatisch deaktiviert, damit die Zelle nicht weiter belastet und der Slot freigegeben wird.

 

Normalerweise ruft der Kunde selbst um Hilfe für seinen Anschluss und wenn nach dem Besuch alles ok ist, weiss er auch, dass der Booster deaktiviert wird (da nicht mehr nötig).

 

Noch besser ist natürlich das Abo auf M zu erhöhen, dann wird der Booster wieder aktiviert und füllt die Differenz zwischen Anschluss und Abo möglichst gut auf.

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
22 Kommentare
Super User
2 von 23

@Ritschi58  schrieb:

Seit einigen Tagen blinkt mein Internet Booster rot.


Hast du einen Switch zw. Booster und Internetbox? Falls ja, Marke/Modell ? Seit wann ?

 

Besteht das Problem auch bei einer Kopplung per WLAN statt LAN ?

keep on rockin'
Swisscom
3 von 23

Der Booster blinkt, da dieser deaktiviert wurde (wegen genügend Speed auf dem Anschluss wird er mehr benötigt).

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Super User
4 von 23

@Roger G. 

 

Klare Antwort, aber über den vorausgeplanten Abschaltprozess des Internet-Boosters muss die Swisscom sicher nochmals nachdenken.

 

Nur ein rotes Blinken und die Hotline schickt sogar nochmals ein neues Gerät ist ja sicher nicht die angestrebte Lösung...

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Editiert
Contributor
5 von 23

Also ich habe von Swisscom kostenlos einen Booster bekommen da mein Anschluss scheinbar zu langsam ist. Nun wird der Booster von Swisscom abgeschaltet da ich nun doch genügend Speed auf der Leitung habe. Nun habe ich eine Vermutung, ich war zwei Wochen in den Ferien und die zwei TV Boxen wurden nicht benutzt nur das Internet durch meinen Sohn das Zuhause blieb in dieser Zeit wurde der Booster abgeschaltet. Wenn die TV Boxen nun wieder gebraucht werden wird dann der Booster wieder eingeschaltet?

Super User hed
Super User
6 von 23

Nein, denn die TV-Boxen haben mit dem Booster rein gar nichts zu tun, denn SC-TV läuft nie via Booster.

 

Und wie du ja selbst schreibst, hast du ja in der Zwischenzeit auch ohne Booster mehr Speed erhalten. Und wenn da ein gewisses Bandbreitenminimum durch den Ausbau erreicht ist, so wird der Booster desaktiviert.

Editiert
Swisscom
7 von 23

Am 22.05.19 war ein Techniker vor Ort und hat die Probleme im Haus gefixt. Danach kamen die Leitungen wieder auf die erwartete Leistung. Wenn dies eine Zeit lang so bleibt (also alles ok ist), dann wird der Booster automatisch deaktiviert, damit die Zelle nicht weiter belastet und der Slot freigegeben wird.

 

Normalerweise ruft der Kunde selbst um Hilfe für seinen Anschluss und wenn nach dem Besuch alles ok ist, weiss er auch, dass der Booster deaktiviert wird (da nicht mehr nötig).

 

Noch besser ist natürlich das Abo auf M zu erhöhen, dann wird der Booster wieder aktiviert und füllt die Differenz zwischen Anschluss und Abo möglichst gut auf.

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Contributor
8 von 23

 

Das wechseln auf das Abo M habe ich schon versucht ist aber bei meinem Kundencenter nicht möglich weil die Auswahl nicht aktiv ist und somit für mich nicht bestellbar.

ABO.JPG

Swisscom
9 von 23

@Ritschi58  schrieb:

 

Das wechseln auf das Abo M habe ich schon versucht ist aber bei meinem Kundencenter nicht möglich weil die Auswahl nicht aktiv ist und somit für mich nicht bestellbar.

ABO.JPG


Ich weiss, ist etwas unglücklich im GUI, sorry. Einfach auf das Häckchen bei "Wir haben die Geschwindigkeit...." klicken und die Auswahl oben für die Speeds werden freigegeben.

 

Zusammen mit dem Booster erwarten wir einen max, Speed an Deinem Standort von 120mbps im DS. Wenn Du also auf das Internet M wechselst, dann bietet das Abo 200 mbps ist aber limitiert durch den max aggregierten Speed von 120mbps. Im US kommst Du dann auf ca. 36mbps, was 4x mehr wäre als Heute !

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Super User
10 von 23

Mein Toolkit blinkt auch immer rot.

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Highlighted
Super User
11 von 23

@Tux0ne  schrieb:

Mein Toolkit blinkt auch immer rot.


Meines auch. Habs augegeben

Contributor
12 von 23

So ich habe nun das Abo auf M gewechselt und bin gespannt wenn die rote blinkende Lampe wieder weiss leuchtet.

Swisscom
13 von 23

Cool  🙂  Die volle Leistung des Anschlusses hast Du bereits. Ich halte ein Auge auf den Booster.

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Swisscom
14 von 23

Die Booster-Subscription müsste im Kundencenter neu wieder dazu bestellt werden, denn es kann ja sein, dass Du trotz grossem Abo, das Teil nicht am Fenster haben willst. Da Du aber die Hardware noch drann hast, lösen wir im Lauf des Tages die Aktivierung aus.

 

Etwas Geduld dann mit dem Speedtest, da unser System die aktuelle Firmware für optimale Leistung aufspielen muss.

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Contributor
15 von 23

Schlussbericht

Wie versprochen wurde der Booster aktiviert und das nervige rote blinken hat sich in ein angenehmes weisses licht umgewandelt. Das hochladen auf den Cloud Speicher hat sich um Welten verbessert. Ich bin nun wieder ein zufriedener Swisscom Kunde obwohl in der ganzen Prozedur noch etwas Verbesserungspotenzial ist.

Swisscom
16 von 23

Danke für Dein Feedback. Ja, da sind wir sind laufend daran, den Prozess zu verbessern. Notification, wenn Wireline mehr Leistung bekommt, Deaktivieren des Boosters, Reaktivieren wie in Deinem Fall, etc.

 

Der US kommt vom Festnetz. Der DS sollte ebenfalls beträchtlich ansteigen mit dem LTE Anteil. Der Slot ist auf jeden Fall aktiv.

 

Viel Spass 🙂

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Swisscom
17 von 23

Wichtig für alle, die den Booster mit blinkender LED haben oder diesen nicht angeschlossen haben:

 

Immer vollständig abbauen und an uns retournieren. Das Kit ist eine Leihgabe von Swisscom und wurde nicht wie der Router gekauft (oder gratis bekommen). Auch bitte nicht 2 Kits gleichzeitig in Betrieb nehmen, wenn man z.B. einen AUstausch bekommen hat, gell ! Bringt nichts ausser Probleme.

 

Viele Grüsse 🙂

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Super User
18 von 23

@FlySmurf  schrieb:

@Tux0ne  schrieb:

Mein Toolkit blinkt auch immer rot.


Meines auch. Habs augegeben


Habs gefixt. Musste wieder mal alles platt machen. Waren wohl über die Zeit etwas viele Firmware und Adressierungswechsel für die Combo so das irgendwo was verbockt war.

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Super User
19 von 23

@Tux0ne  schrieb:

@FlySmurf  schrieb:

@Tux0ne  schrieb:

Mein Toolkit blinkt auch immer rot.


Meines auch. Habs augegeben


Habs gefixt. Musste wieder mal alles platt machen. Waren wohl über die Zeit etwas viele Firmware und Adressierungswechsel für die Combo so das irgendwo was verbockt war.


Inkl. Routerreset?

Super User
20 von 23

@Roger G.  schrieb:

Wichtig für alle, die den Booster mit blinkender LED haben oder diesen nicht angeschlossen haben:

 

Immer vollständig abbauen und an uns retournieren. Das Kit ist eine Leihgabe von Swisscom und wurde nicht wie der Router gekauft (oder gratis bekommen). Auch bitte nicht 2 Kits gleichzeitig in Betrieb nehmen, wenn man z.B. einen AUstausch bekommen hat, gell ! Bringt nichts ausser Probleme.

 

Viele Grüsse 🙂


Und was mach ich wenn meiner gar nicht funktioniert und auch die hutline nicht helfen kann?