abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Teste die neue Internet-Box 3

Highlighted
Super User
461 von 463

@Schnuepfli 

 

Leider habe ich diese Mittel nicht um zu überprüfen warum es einen Leistungsabfall gibt, da sind andere zuständig.

Du kannst aber auch den Support kontaktieren die können es dann nachprüfen.

Highlighted
Super User hed
Super User
462 von 463

@Schnuepfli 

 

Verwendest du im Haus PowerLAN ? Das kann das DSL-Signal des Routers stören.

 

Wie ist die Zuleitung vom UP bis zum Router ? Hat es da Abzweigungen, Bridgetaps, Unterklemmungen, Paralleldosen, Filter oder Splitter in der Leitung ?

 

Wenn die Installation einwandfrei ist und du kein PowerLAN im Einsatz hast, so musst du dich an 0800 800 800 wenden, damit sie die Leitung ausmessen. Allenfalls sieht der Support auch in den Logs, weshalb es plötzlich diese Leistungseinbrüche gibt.

Highlighted
Level 1
463 von 463

@hed 

@WalterB 

 

Hallo Zusammen

 

Es hat keine Bridgetaps und ähnliches. Das habe ich alles ausgemerzt als ich auf All IP umgestellt wurde. Ja ich habe Powerline, die sind aber definitiv nicht das Problem. Ich weiss sehr wohl um diese Problematik.

Nach einen von Telefon heute morgen mit dem Support hat sich folgendes herausgestellt. Da ich immer noch Probleme mit Smart Home Teil der Box habe, welches noch in Bearbeitung ist, habe ich am Dienstag in der Nacht diverse Reboots gemacht um das Problem nochmals zu verifizieren. Swisscom hat da noch ein paar Angaben gebraucht.

Leider hat der DSLAM (oder was auch immer) die Reboots als Disconnect interpretiert und das Profil dementsprechend heruntergestuft.

Der Support hat dies nun wieder korrigiert und das Profl entspricht wieder dem erwarteten Durchschnitt. Und ja, heute hatte ich eine sehr kompetente Dame dran.

 

MFG

Nach oben