abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Teste die neue Internet-Box 3

Super User
121 von 389

@Dani (CH)  schrieb:

Hat jemand eine IB3 bekommen, bei der nur das Glasfaserkabel dabei war? Das Voilette Kabel war auch dabei?


Könnte durchaus oder logisch sein, wenn "mit Glasfaseranschluss ohne Telefonie" bestellt wurde...

#userID63
Super User
122 von 389

Ja habs gemerkt... jeden Tag hoff ich halt, dass mal Glasfaser kommt, aber bei mir reichts nur für g.fast 😀 im Ernst, ist alles io, mein Fehler beim Bestellen. Das Violette Kabel war ja vom IB2 vorhanden...

Novice
123 von 389

Bei mir ist die IB3 auch angekommen. Austausch gemacht und ein paar Min. gewartet; es funktioniert beinahe alles. Alte Konfiguration habe ich gar nicht mehr eingespielt.

 

Lediglich VPN muss ich wieder aktivieren und einrichten sowie meinem NAS wieder die fixe IP-Adresse zuweisen.

 

Festnetz habe ich keines, deshalb keine Erfahrung.

 

Alles in allem hat es sehr gut geklappt.

Expert
124 von 389

hallo zusammen

 

meine ib3 läuft ebenfalls sehr gut. das wlan ist nach meinen ersten tests noch eine ticken besser wie bei der ib2.

 

wie kritisch seht ihr den offenen fehler:

 

Kein Internetzugang wenn IPV6 Firewall Modus "Strikt" ausgewählt wird

 

würdet ihr empfehlen ipv6 zu deaktivieren?

 

lg rené

Contributor
125 von 389

Hallo

 

Vielen Dank für alle die Tips gegeben betreffend der Home App. Leider hat keiner geholfen.

 

Ich musste die Version vom Januar installieren. Mit dieser konnte ich mich dann anmelden, danach habe ich ein Update auf die neuste Version gemacht. Nun scheint es zu funktionieren.

 

Noch eine Frage zum Tel Buch. Wird das automatisch gesichert oder muss man das einstellen?

 

PS: Im Moment habe ich keine Chance die Box aufzustellen, da muss ich zuerst das Rack umbauen.

 

LG

Novice
126 von 389

@Dani (CH)  schrieb:

Hat jemand eine IB3 bekommen, bei der nur das Glasfaserkabel dabei war? Das Voilette Kabel war auch dabei?


 

Ja, meine IB3 wurde nur mit Glasfaserkabel und natürlich eingesetztem SFP Fibre Module (Siligence) geliefert. Auf der Kartonbox ist diese auch klar als Internet-Box 3 FIBRE gekennzeichnet.

Super User
127 von 389

Die IB3 läuft eigentlich einwandfrei. WIFI ist merklich besser als die IB2. Im Geschäft nutzen wir die Android App namens "WiFiman" von Ubiquiti. Zu Hause hab ich ja 3 zusätzliche WLAN Boxen. In der App sieht man es wunderbar, wenn das WIFI von den 4 Geräten automatisch weitergereicht wird. Coole IB3 😉

Super User hed
Super User
128 von 389

@Werner  schrieb:

Passt im Design übrigens noch gut neben eine klassische Stereoanlage:05598793-E6A8-425C-9B6E-68F565232F68.jpeg

Was ich bis jetzt leider noch nicht gefunden habe, ist der Schalter für den Darkmode des Gehäuses...

 

Nachtrag: Wieso das Forum neu Fotos „über Kopf“ präsentiert, ist mir auch noch ein Rätsel @ThomasS 


 

@Werner 

 

Aus Sicht DECT und WLAN ist die Aufstellung der IB in der Nähe von elektronischen Geräten nicht optimal. Empfehlenswert ist ein Mindestabstand von 30 - 50cm. 

 

Auch die Nähe zu grösseren Metallflächen (in diesem Fall die Gehäuse der Hi-Fi Anlage) kann sich negativ auf DECT und WLAN auswirken.

Highlighted
Super User hed
Super User
129 von 389

@rene.borer  schrieb:

hallo zusammen

 

meine ib3 läuft ebenfalls sehr gut. das wlan ist nach meinen ersten tests noch eine ticken besser wie bei der ib2.

 

wie kritisch seht ihr den offenen fehler:

 

Kein Internetzugang wenn IPV6 Firewall Modus "Strikt" ausgewählt wird

 

würdet ihr empfehlen ipv6 zu deaktivieren?

 

lg rené


@rene.borer 

 

Betreffend IPv6 gehen die Meinungen der Fachleute weit auseinander. Mehrheitlich wird es empfohlen und Microsoft schreibt sogar, dass IPv6 zwingend notwendig für die korrekte Funktion von Win10 sei.

 

Ich persönlich bin da anderer Meinung. Solange bei mir im privaten Haushalt die wenigsten Geräte IPv6 verstehen, bin ich ohnehin auch auf IPv4 angewiesen. Da ich bis jetzt keinen Vorteil in einem Mischbetrieb IPv4/IPv6 sehe und auch keinen Use-Case für IPv6 selbst habe, habe ich auf der IB3 und den PC's IPv6 desaktiviert. Ich gehe bei solchen Konfigurationen immer nach dem Motto: "So wenig als nötig und nicht soviel als möglich einrichten/aktivieren". 

 

Der einzige Grund wo ich IPv6 zeitweise verwende ist zur autodidaktischen Schulung.  

Swisscom
130 von 389

Vorweg erstmal viel Spass beim Testen und einfach nur Nutzen. Noch ein paar Sachen "zur Erinnerung".

 

Die Software ist grundsätzlich die gleiche wie auf den anderen IBen. Es gibt aber deutliche Unterschiede in vielen Bereichen, da die neue Hardware andere Funktionen ermöglicht. Das war ja auch schon zwischen der IB2 und den IBP/IBS der Fall. Die Firmware auf der IB3 ist noch nicht die Version, die wir zum Start verwenden wollen. Es gibt noch ein paar Bugs, die mit der nächsten Version behoben werden. Selbst dann wird man noch nicht auf dem Stabilitätsniveau der IB2 sein und gerade im WIFI - Umfeld erwarten wir noch grössere Funktionssprünge (WIFI 6 hat noch nicht alle Funktionen, die es mal haben kann). Daher wird 2020 sicherlich noch einiges passieren.

 

Also, wenn es mal einen automatischen Reboot gibt, nicht aufregen, dass ist noch "normal". 

 

Das Thema, was wir bei einem Boxwechsel automatisch übernommen und was nicht, bzw was ist dann in der separaten Config-Datei schauen wir uns in 2020 nochmal an. Da müssen wir sicherlich mal aufräumen. Auch das Thema Konsequenzen von Reset vs. Boxentausch haben wir auf der Liste, wobei sich das komplizierter darstellt als gedacht. Ob da was kommt oder nicht, kann ich noch nicht sagen und schon gar nicht versprechen.

 

Im Bereich Telefonbuch wird noch etwas passieren. Wir haben im Hintergrund einen CardDAV - Server aufgebaut und sowohl der Internet-Boxen als auch die Centro Business werden diesen in Zukunft nutzen. Die Migrationen (IB-Nutzer sollten eigentlich gar nichts davon merken) folgen in den nächsten Monaten. Das gibt uns aber insgesamt mehr Möglichkeiten. Zudem hatten wir heute zwei unterschiedliche Konzepte bei den IBen und dem Centro Business. Das macht auch keinen Sinn.

 

So dann. Eine kleine Überraschung haben wir dann evtl. noch. Vielleicht noch eine zweite für ein paar wenige. Ich muss mal schauen. 😉

 

Guido

 

 

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Community Manager
131 von 389

@Werner  schrieb:

Nachtrag: Wieso das Forum neu Fotos „über Kopf“ präsentiert, ist mir auch noch ein Rätsel @ThomasS 


Getestet, ist bei mir nicht der Fall. Sicher dass es nicht am Bild liegt?

liebe Grüsse ThomasS
Expert
132 von 389

übrigens:

nachdem ich die box (ib3)  installiert hatte erhielt ich eine mail sowie eine sms mit einer warnung, dass der router gewechselt wurde. war das bei euch auch so?

 

vielleicht ein kleines mosaiksteinchen im grossen ganzen aber das finde ich top von swisscom...

Super User
133 von 389

@rene.borer 

 

Ja, die "Warnung" habe ich auch erhalten.

Novice
134 von 389

Ja, war bei mir auch so.

Super User
135 von 389

@ThomasS  schrieb:

@Werner  schrieb:

Nachtrag: Wieso das Forum neu Fotos „über Kopf“ präsentiert, ist mir auch noch ein Rätsel @ThomasS 


Getestet, ist bei mir nicht der Fall. Sicher dass es nicht am Bild liegt?


Habe es nochmals reproduziert und herausgefunden, dass es nicht an der Forumssoftware liegt, sondern daran, dass ich das Bild direkt mit einem iPad Pro 2018 aufgenommen habe.

 

Das Bild sieht zwar sowohl auf dem iPad wie auch auf einem W10 PC normal orientiert aus, aber sobald man es mit Firefox hochlädt, dreht es sich beim Hochladen.

Nimmt man an Stelle des iPad Fotos ein konventionelles Foto, dann dreht es sich nicht.

 

Scheint also ein reines Kompatibilitätsproblem des iPad-Fotos zu sein.

Vermutlich das Original HEIF-Format des iPad-Fotos, welches da beim Transfer ein leicht „anderes“ JPEG generiert.

 

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Contributor
136 von 389

Ich habe die Bestätigungsmail für den IB3 erhalten, aber noch nicht die Box selbst.

 

Wer wartet noch auf das Paket?

Former Swisscom Staff
Expert
137 von 389

Meine sollte gemäss Mail von der Post heute Nachmittag eintreffen. Abwarten und Tee trinken...

Super User
138 von 389

Habe heute mal aus einem fremden Netz sämtliche VPN-Verbindungen mittels DynDNS auf die IB3 und diverse Portweiterleitungen von der IB3 ins interne Netz ausprobiert.

Ebenfalls die Festnetz-Telefonie via VPN unter iOS mit der Home App.

 

Keinerlei Auffälligkeiten.

Funktioniert alles bereits sehr gut und bis jetzt auch mit der selben Qualität wie bei der IB2.

 

Glaube bereits jetzt, dass die IB3 den Kunden gefallen wird.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Contributor
139 von 389

Ich hatte doch einige Probleme die IB3 an meinem G.fast Anschluss in Betrieb zu nehmen:

  • Nach Einschalten rot-weisses Blinken für 30 Min.
  • Kein Einloggen auf Web GUI möglich; nur Heimnetzwerk wurde als grün angezeigt, obwohl ich bereits nach 5 Min. wieder eine Internetverbindung hatte.
  • Gemäss Anleitung swisscom.ch/start ausgeführt mit Resultat "Ihr Internetzugang wurde erfolgreich eingerichtet", jedoch im Web GUI Anzeige Internet/Telefonie immer noch rot und kein Einloggen möglich (falsches PW).
  • Bestehendes Passwort wurde nicht akzeptiert, habe dann ein neues PW (gleiches) kreiert.
  • Einloggen auf Web GUI jetzt möglich, jedoch mit Hinweis, der Anschluss sei nicht aktiviert.
  • Nochmals Registrierung ausgeführt und dann war endlich alles grün.
  • Telefonie: 2 DECT Telefone musste ich neu ab/-anmelden, obwohl sichtbar, aber Klingeltest negativ. Ebenso war Ecomode Plus deaktiviert mit Hinweis, dass ein Gerät (HD Montreux) dies nicht unterstütze. Nach neu Anmelden, alles OK.
  • Telefonbuch wurde nicht kopiert.
  • WLAN-Box einwandfrei erkannt und funktionstüchtig.
  • IB3 hat dann anscheinend ein Update gemacht (mehrfaches weisses Blinken) und ist neu gestartet.
  • Telefonbuch habe ich mittels Home App wieder eingespielt. Beim Löschen von nicht benötigten Kontakten (ca. 10) im Web GUI ist die IB3 abgestürzt und neu gestartet.
  • Seither keine Probleme erkannt und Performance scheint mindesten so gut zu sein wie bei der IB2..
Swisscom
140 von 389

Im Moment kann der ganze Prozess der Inbetriebnahme auch mal 20 Minuten dauern. Unsere Systeme sind etwas langsam derzeit. Wenn man wartet nach dem Pairing, dann sollte alles zurückkommen. Bitte melde das mal, damit wir das anschauen können. 

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Nach oben