abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Probleme mit Zentralem Speicher auf InternetBox2

Super User
41 von 46

@Jean-Marie 

 

Probiere mal beim Windows 10 das Netzlaufwerk von Hand einzugeben wie beim Bild unten (mit Deinem Pfad) .

 

 

 

Netzlaufwerk.jpg

Contributor
42 von 46

@WalterB: Kein Glück  :raging: :raging: :raging: :raging:

 

 

2019-02-14_00-11-15.png

Contributor
43 von 46

@MichelB: Ein weiterer Phänomen, das neu ist seit Firmware 10.01.36 ist, dass der CPU (gemäss Diagnostik) permanent oben auf 100% ist (habe versucht das IB2 neu zu starten, aber die CPU Last klettert sofort wieder auf 100%):

 

2019-02-14_00-26-43.png

 

Kannst du dir das erklären ?

Highlighted
Super User hed
Super User
44 von 46

@Jean-Marie 

 

Bei meinem PC hat folgendes geholfen (habe nur die engl. Version, da meine PC alle auf engl. sind)

 
Solution:
  1. Left click the Windows Icon at the bottom left of the task bar, or select the windows key + r.
  2. Type gpedit.msc in the Run Box.
  3. Within the local Group Policy Editor, select Administrative Templates.
  4. Select Network.
  5. Select Lanman Workstation.
  6. Double click Enable Insecure guest logons option.
  7. Check the Enable option.
Super User
45 von 46

@Jean-Marie 

 

Ja da stimmt wirklich etwas nicht mit der CPU Belastung, würde eine Sicherung der IB2 machen und dann einen Reset durchführen.

 

N.b. sehr kurzfristige Spitzen ist kein Problem, aber auf längere Zeit, siehe mein Bild wie es sein sollte.

 

 

 

CPU-Last.jpg

 

 

 

Contributor
46 von 46

Hallo Zusammen,

 

Danke @MichelB. Er hat den richtigen Riecher gehabt  :winking:

 

Der Hardware war das Problem. Meine IB2 Box hat mit dem USB Port einen massiven Problem gehabt, und der CPU-Load auf 100% gebracht, überhitzt, USB Sticks nicht richtig erkannt, und regelmässig WLAN Freezes gemacht.

 

Habe jetzt eine Ersatz-IB2 bekommen, und gestern Abend installiert.

Resultat:

- CPU pendelt zwischen 5 - 20% (aber meistens zwischen 6-8%)

- Box wird nicht mehr so heiss

- USB Sticks werden wieder korrekt erkannt, und ich kann wieder von PCs, vom Smart TV und vom Internet Radio problemlos zugreifen.

 

D.h. PROBLEM GELÖST !!!

 

Danke an euch allen (und besonders @WalterB ).