abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Portweiterleitung funktioniert nicht mit Internet Box 2

Highlighted
Level 1
1 von 7

Seit dem letzten Firmware update der Internet-Box welches natürlich um 20Uhr installiert wurde (Ist ja nicht so dass der Traffic genau dann benötigt wird) funktionieren die Portweiterleitungen nicht mehr. Habe schon Portweiterleitungen gelöscht und neu eingetragen. Eingetragen sind sie, aber der Router leitet sie trozdem nicht mehr weiter. Kann mir jemand helfen? Der Swisscom-Support ist nicht in der Lage mir zu Helfen.. Und dass die kein Kontakt per Mail akzeptieren ist einfach billig. Lieber muss man sich mit einer Supportperson unterhalten welche mir nur sagen kann, dass ich den Router etwa 200 mal neustearten muss.

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Level 1
7 von 7

Was für ein Gerät hängt denn genau dahinter? Ich habe aktuell auch gerade ein Problem mit der Weiterleitung festgestellt gehabt und konnte es selbst lösen. Siehe hier: https://community.swisscom.ch/t5/Router-Hardware/Internet-Booster-amp-DMZ/td-p/536591

 

Ich würde auf irgend eine Weise versuchen den Traffic zu analysieren. Es gibt da natürlich diverse Möglichkeiten, wie etwa Wireshark, usw. Damit sollte zu mindest ersichtlich sein, ob überhaupt am Interface was ankommt, resp. ob überhaupt was weitergeleitet wird. Wenn was schief läuft, sollte der Wireshark das auch im Detail aufzeigen.

 

Ich kann auch bestätigen, dass es sich nicht um ein grundsätzliches Problem handelt. Da muss wohl eine Fehlkonfiguration im Detail verborgen sein...

 

Gruss

tschuegy

6 Kommentare
Highlighted
Super User
2 von 7

@Stogoh welche Port Weiterleitungen funktioniern nicht mehr ? Schonmal DMZ probiert ?

Welcher Router ?

Knowledge: Netzwerk Allgemein | Telekomunikation | Betriebssysteme| sonstiges
# Wenn ich geholfen habe, könnt ihr mir danken in dem ihr auf den Like klickt #
Highlighted
Level 1
3 von 7

Also DMZ geht nicht und ich möchte nicht alle Ports weiterleiten.
Ports welche ich brauche sich TCP/UDP 80, TCP/UDP 443. Hab auch andere Versucht gehen keine

Highlighted
Anonym
4 von 7

Firmware-Updates werden nur zwischen 1-6 Uhr in der Nacht gemacht. Nur die ca letzten 1%, welche in der Zeit aus welchen Gründen. auch immer nicht erreicht werden, bekommen das Update, wenn die IB sich bei unserem Server meldet. Passiert so ca. einmal pro 24 Stunden.

 

Mir ist im Moment kein Problem mit Portweiterleitungen bekannt. Bei mir geht es z.B. problemlos. Welche IB hast Du denn? Plus, standard oder 2?

Highlighted
Anonym
5 von 7

Bitte den Fehler über diesen Link melden:

 

http://internet-box.kontakt-formular-general-external.sgizmo.com/s3/

 

Highlighted
Level 1
6 von 7

Ich habe die plus. 

 

Also nochmals zur Aufklärung: "Es muss nicht direkt an der FW liegen, habe nur entdeckt, dass jetzt im WebUI ein neuer Punkt mit Diagnose eingepfelgt wurde"

 

Evtl. war dies nur ein Update welches sich auf das WebUI bezogen hat.

Highlighted
Level 1
7 von 7

Was für ein Gerät hängt denn genau dahinter? Ich habe aktuell auch gerade ein Problem mit der Weiterleitung festgestellt gehabt und konnte es selbst lösen. Siehe hier: https://community.swisscom.ch/t5/Router-Hardware/Internet-Booster-amp-DMZ/td-p/536591

 

Ich würde auf irgend eine Weise versuchen den Traffic zu analysieren. Es gibt da natürlich diverse Möglichkeiten, wie etwa Wireshark, usw. Damit sollte zu mindest ersichtlich sein, ob überhaupt am Interface was ankommt, resp. ob überhaupt was weitergeleitet wird. Wenn was schief läuft, sollte der Wireshark das auch im Detail aufzeigen.

 

Ich kann auch bestätigen, dass es sich nicht um ein grundsätzliches Problem handelt. Da muss wohl eine Fehlkonfiguration im Detail verborgen sein...

 

Gruss

tschuegy

Nach oben