abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Kein Zugriff vom Rechner auf internetbox-nas möglich

Contributor
1 von 19

Hallo,

ich bin absoluter Computerlaie, aber es gelang mir doch, einen externen Speicher als zentralen Speicher an die Internetbox 2 anzuhängen. Ich kann auch von meinem Laptop via Explorer darauf zugreifen und auch vom Handy via App. Nun habe ich einen neuen PC - und bei dem klappt es nicht. Immer, wenn ich  \\internetbox-nas eingebe kommt die Meldung: "Netzwerkfehler - Auf  \\internetbox-nas konnte nicht zugegriffen werden". Was mache ich falsch? Auf meinem Rechner läuft Microsoft Windows 10 Pro 10.0.17134 Build 17134...

Bin für jede Hilfe dankbar!

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Super User
5 von 19

Kann es sein das SMB nicht aktiviert ist, zu finden beim Windows 10 unter Systemsteuerung und Programme.

 

SMB-Aktiv.JPG

 

18 Kommentare
Super User
2 von 19

@petrus8004

 

Erscheint es den auch nicht unter Netzwerk, siehe Beispiel unten beim Bild ?

 

 

Zentralspeicher.JPG

Contributor
3 von 19

Das vergass ich zu erwähnen: Nein, eben auch nicht. Es erscheint wohl ein Symbol "Unbekanntes Gerät". Wenn ich darauf klicke öffnet sich das Login-Fenster der Internet-Box. Aber INTERNETBOX-NAS erscheint nicht...

Expert
4 von 19

Windows 10 müsste den eigentlich ganz von aleine er&kennen und Anzeigen.

 

Drücke mal gleichzeitig

 Windowstaste & E

Klicke Netzwerk an und warte ein wenig dann sollte es eigentlich vorhanden und anwählbar sein.

 

Tipp: Willst du öffters darau zugreifen klicke ihn mit der rechten maustaste an und wähle "an schnellzugriff anheften"

 

 

Master of Desaster
Super User
5 von 19

Kann es sein das SMB nicht aktiviert ist, zu finden beim Windows 10 unter Systemsteuerung und Programme.

 

SMB-Aktiv.JPG

 

Contributor
6 von 19

Super, das ist die Lösung!!! Unglaublich, ich probiere stundenlang herum - und hier wird das Problem in einer halben Stunde gelöst. Danke Euch allen!

Super User
7 von 19

Muss ehrlicherweise sagen das ich letzte Woche einen neuen Windows 10 Desktop aufgesetzt habe und das gleiche Problem hatte und somit habe ich alle Einstellungen von einem funktionierenten PC verglichen und eben festgestellt das dieser Eintrag fehlte und das war in diesem Fall die Lösung.

Super User
8 von 19

Ehrlicherweise sollte man hier vielleicht auch einmal erwähnen, dass es langsam an der Zeit wäre, dass die Internet-Box auch  ohne den veralteten Standard SMB 1.0 auskommen sollte...

Microsoft hat den in den neueren W10 Versionen nämlich nicht aus Versehen per Default deaktiviert.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Super User
9 von 19

Ja das deutet auf den Einsatz von veralteten Softwarepackages hin. Kein gutes Zeichen, auch wenn das System noch so geschlossen ist.

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Super User
10 von 19

Vielleicht kann @GuidoT etwas dazu sagen wann es da eine Änderung gibt, Microsoft deaktiviert es ja wegen den vorhandenen Schlupflöcher z.b. WannaCry ?

 

https://www.deskmodder.de/blog/2017/06/14/smb-1-wird-mit-der-windows-10-1709-per-standard-deaktivier...

Swisscom
11 von 19

Auch wenn etwas veraltet ist, kann es sicher sein. However, ich möchte das Thema NAS mangels Interesse eh begraben. Wir haben MyCloud, was viel besser ist oder wird 🙂

 

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
12 von 19

Ich benutze auch MyCloud. Garantieren Sie mir, dass es so sicher und zuverlässig ist, dass ich kein Backup mehr auf dem NAS brauche?

Super User hed
Super User
13 von 19

@GuidoT

MyCloud in Ehren, aber mit nur 20 Mbps Uploadspeed ist das in meinem Fall keine Alternative zum NAS.

Super User
14 von 19

Sorry @GuidoT , Aber was Dich oder die SC interessiert sei doch mal dahin gestellt.

Aber eben....

Da hat @hed die Antwort gegeben. Soviel zum Ausbau von FTTH ;-

Sonst wär ich sicher einer der Ersten, der fast sofort dabei wäre , wenn`s dann im min. so schnell ist wie Mein NAS in Meinem Netzwerk... 😉

 

#userID63
Super User
15 von 19

@GuidoT@  schrieb:

Auch wenn etwas veraltet ist, kann es sicher sein. However, ich möchte das Thema NAS mangels Interesse eh begraben. Wir haben MyCloud, was viel besser ist oder wird 🙂


Mit 10mbit/s Upload MyCloud als NAS-Ersatz? Aber nicht im Ernst???

Wobei, den zentralen Speicher der IB's kann man von mir aus so oder so canceln. Wenn, dann Synology & Co und wers mag, Photos & co in die Cloud...

keep on rockin'
Expert
16 von 19

na ja mangels Interesse von wem?

 

Nach jedem Angriff mit Verschlüsselungs-SW wir eine Backuplösung gepredigt.

Vor jedem Update wird geraten die Daten zu sichern.

Vor dem Vertrauen auf Claudlösungen wird entweder abgeraten oder zumindest das nur zu Tun wenn die Clauds verschlüsselte Container zulassen.

 

Sorry aber für mich persönlich taugt MyClaud der Swisscom zuzeit nur als Fotospeicher. Er ist werde sicher noch schnell und schon gar nicht komfortabel.

Master of Desaster
New Member
17 von 19
18 von 19

Es ist so, dass mit all den Vorschlägen es trotzdem nicht funktioniert. Also hat es auch andere Gründe, warum. Aber wenn die Swisscom lieber ihren MyCloud Speicher anbieten will. O.k. Dann suchen wir halt woanders Ideen.

Highlighted
Novice
19 von 19

kein Zugriff mehr auf \\Internetbox-nas
Leider funktionieren alle Tipps im Forum für mich nicht. Habe W8.1 im Einsatz und mehrere Tablets und Smartphones. Via HomeApp komme ich locker auf das NAS. Via internen PC's funktioniert das seit einiger Zeit nicht mehr. 

Die Communityseiten erklären Probleme immer nur für W10.
Virenscanner ausgeschaltet .. auch kein Zugriff.
Hat jemand einen Tipp oder das selbe Problem?

Nach oben