abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Internet-Box - R10 Beta Firmware

Gelöst
Super User
Nachricht 41 von 95

@WalterB  schrieb:

 

Jedenfalls hast Du schon mal testweise probiert das Sterring auszuschalten und die beiden WLAN 2.4 + 5.0 GHz bei der Internet-Box auf getrennt zu aktivieren ?

 

@WalterB: So habe ich mein Unterbruch Problem mit meinen HomePods gelöst!  Also Steering nur deaktivieren für die HomePods funktioniert auch nicht. Das Problem ist bei mir defintiv weg wenn Steering ganz deaktiviert ist.

 

Gruess swissbeetle


 

Swisscom
Nachricht 42 von 95

Voraussichtlich nächste Nacht zwischen 2:00-06:00

Experience Developer Router @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
Nachricht 43 von 95

Seit der neusten Beta 10.00.38/10.00.62/01345 habe ich mehrmals täglich kurze Unterbrüche und/oder Speedabfälle. Neustart der IB2 hilft immer, ist aber mühsam, da dies mehrmals täglich passiert. Laut IB2 GUI ist dann der Booster nicht mehr mit der IB2 verbunden, blinkt aber nicht. Habe diesen Fehler auch mit dem Fehlerformular gemeldet.

 

Gruss Chips

 

 

Swisscom
Nachricht 44 von 95

Gibt die Woche eine neue Beta. 

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
Nachricht 45 von 95

@GuidoT

Danke für die gute und beruhigende Nachricht.

 

Gruss Chips

Contributor
Nachricht 46 von 95

@GuidoT  schrieb:

Gibt die Woche eine neue Beta. 


Blackbuild 10.00.44

 

Das Gast-WLAN zeigt stets noch nicht die Gast-Clients an. Diese sind nach wie vor im 2.4GHz-Bereich ersichtlich.

 

LG Uwe

 

 

WOMOBLOG.CH - Tipps rund ums Wohnmobil

Contributor
Nachricht 47 von 95

@GuidoT

 

Danke Guido, bis jetzt läuft alles stabil und ohne Leistungsabfall oder kurze Unterbrechungen.

 

Gruss Chips

Swisscom
Nachricht 48 von 95

Für die IB2 wird es noch eine weitere Version so in 2-3 Wochen geben. Wir sind da noch nicht zufrieden mit der Gesamtstabilität. Die IBS und IBP sind im finalen breiten Test und können hoffentlich im September an alle Kunden ausgerollt werden.

 

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Swisscom
Nachricht 49 von 95

Hallo zusammen,

Die neue Beta 10.00.44 (Internet-Box) und 10.00.33 (WLAN-Box) steht nur zum Download zur Verfügung.

 

Internet-Box 10.00.44

  • Speedtest der Internet-Box standard funktioniert wieder.
  • Nach eine Router-Neustart wird auf analogen Festnetztelefonen nicht mehr fälschlicherweise eine Combox-Nachricht angezeigt.
  • g.fast SFP für Internet-Box standard funktioniert wieder.
  • DMZ funktioniert für PPTP wider.
  • Sicherheits- und Stablitätsverbesserungen.

WLAN-Box 10.00.33

  • Stabilitätsverbesserungen

Viel Spass beim Testen und schönes Weekend.

MichelB

Experience Developer Router @ Product & Marketing Department, Swisscom (Schweiz) AG
Novice
Nachricht 50 von 95

 Ich stecke immer noch bei 10.00.32/10.00.58/01340 fest.

Super User
Nachricht 51 von 95

Bitte definiere "feststecken".

Novice
Nachricht 52 von 95

Habe seit dem Release der R10 Beta Firmware kein Update automatisch aufgespielt bekommen.

Super User
Nachricht 53 von 95

Das kanns eben geben bei Betas. Lade die Firmware herunter und installiere sie manuell via Web-GUI.

Contributor
Nachricht 54 von 95

@MichelB

 

Nach dem Upgrade auf die neuste Version habe ich den gleichen Fehler wieder. Kannst Du Dir das nochmals anschauen. Danke

 

Zitat

"Hallo Zusammen

 

Bei mir erscheint immer kein Internet. Obwohl ich Internet habe. Danach werde ich auf die Seite www.swisscom.ch/start. verwiesen. Dort heisst es immer erfolgreich registriert.

 

LG"

 

 

Novice
Nachricht 55 von 95

Hallo zusammen

 

Ich habe das gefühl das bei mir seit der Beta die Das Geschwindigkeitprofil herrunter geschaltete wurde.

 

Vor der Beta hatte ich noch die Vertaglichen Geschwindigkeit von 100/25 wie auch der Swisscom Checker angiebt. Nun bekomme ich jedoch nur noch kanpp 40Mbit.  Auch div. Speedtests geben nur noch diesen Wert an.  Vielleicht weiss ja jemand von euch etwas. 

 

Auszug vom Router:

 Unbenannt.PNGUnbenannt_1.PNG

Super User
Nachricht 56 von 95

Du hast recht, Deine Signal-Rauschabstände haben im Moment viel zu viel Reserven drin, d.h. Dein technisches Access-Profil läuft zur Zeit weit unter den Möglichkeiten Deiner Anschlussleitung.

 

Möglicherweise korrigiert es sich durch das technische Grooming, welches jede Nacht normalerweise die Leistungsfähigkeit Deiner Leitung überprüft, automatisch wieder von selbst wieder.

 

Falls es sich nicht durch das Grooming automatisch wieder korrigiert, würde ich es nach vorgängiger Sicherung der Config mal mit dem Büroklammerreset versuchen.

 

Falls das auch nicht hilft, hat ja vielleicht der Support eine Möglichkeit, oder sonst einfach zurück auf die produktive Version.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Super User
Nachricht 57 von 95

@chrigig

 

Hast Du den Fehler mit dem Kontaktlink gemeldet ?

 

https://www.surveygizmo.com/s3/3832535/Kontakt-Formular-general-external

 

Jedenfalls der Speed müsste nicht runtergeregelt werden mit der Beta Firmware, das müsste sich @MichelB vielleicht mal anschauen wenn der Fehler in der Zwischenzeit nicht verschwunden ist !

 

Würde vorläufig noch warten mit dem zurücksetzen.

Novice
Nachricht 58 von 95

Hallo zusammen

 

Ich habes mir eben gedacht das der SNR sehr gross ist und da sicher noch mehr drin wäre. Wie gesagt mit der alten FW waren wir immer bei einem Profil über 100MBit/s im Downstream.

@WalterB Ich werde mit dem Rücksetzen einmal warten. So das sich das jemand von der Swisscom einmal ansehen kann. Der Fehler habe ich auch bereits über das Formular gemeldet. 

Swisscom
Nachricht 59 von 95

@Schnuepfli: Hoffe ich konnte dieses Mal das Problem nachhaltig lösen. 

Gruss, 

MichelB

Experience Developer Router @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
Nachricht 60 von 95

@MichelB

 

Vielen Dank. Und wenn nicht melde ich mich wieder.