abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Internet-Box 2

Contributor
1421 von 1.623

Frage: Hat die IB2 welche ca. ein Monat funktioniert hat nach einem Power OFF/ON die Authentifizierung verloren ? Wie ist das möglich ?

Expert
1422 von 1.623
Nicht unbedingt.
Sonst mach doch mal bitte einen Reset.
Contributor
1423 von 1.623

Reset bereits mehrmals gemacht, ohne Erfolg,

 

Bei mir blinken die LED's abwechslungsweise rot und kurzzeig mehrmals weiß. Dies nach einem Power off/on. Das blinken geht nicht mehr weg. Reset etc. alles versucht. Habe den alten Router (Centro Grande) wieder angehängt und es  läuft wieder. Irgend etwas ist defekt gegangen an der IB2. Kann mir irgend jemand sagen was.

Den Centro Grande lasse ich solange angehängt bis die  Lösung für die IB2 da ist. Ansonsten kann ich mit der IB2 nicht mit dem Chat kommunizieren.

1424 von 1.623

Diese Blinksignale kenne ich nur von einem beabsichtigten Reset her.

ich habe Kunden(Neu-Installationen) die müssten 24-36Stunden warten, bis das Gerät i.o. war nach einem Reset.

Stimmt die MAC-ID?

Kabel geprüft?

Hat Hotline alles gecheckt?

Im Kundencenter mal die Einstellungen kontrolliert?

wenn die IB2 richtig angemeldet ist, kannst du auch mit dem CG darauf zugreifen

via Kundencenter

1425 von 1.623
Respektive sollte der CG gar nicht mehr laufen, wenn die IB2 richtig angemeldet ist. Aber via Mobile-Account kommst du auch in den Kundencenter
Contributor
1426 von 1.623
Lass sie dir tauschen, ich habe nun schon Nummer 4 und diese funktioniert nun schon eine Weile.
Alle Anderen haben nach jeweils Stunden oder Tagen SOS angezeigt. Das ist mein "Expertenkomentar"
1427 von 1.623
Macht Ihr denn beim Tausch eine neue Registration?
Oder wenigstens einen Hardreset?

Wäre noch schön, das zu wissen
Expert
1428 von 1.623
@Ogni
Falsch! An der Box wird nix falsch sein.
Ein Reset setzt das Gerät vollständig zurück. Ein anderes Gerät wird nicht mehr machen.
Von Expertenkommentar kann da ja wohl nicht die Rede sein.

@famritterbb
Mach mir mal ein bitte eine PN.
Oder Mail an ue000@icloud.com
Ich würde mir das dann gerne mal anschauen.
Bin mir ziemlich sicher, dass wir das Problem innerhalb weniger Minuten beheben.

@baechlidaeschli
Eine Registration wird nur dann gemacht, wenn die IB das wünscht - also es anzeigt.
Super User
1429 von 1.623

Das Thema wird hier schon behandelt:

http://supportcommunity.swisscom.ch/t5/Diskussionen-%C3%BCber-Ger%C3%A4te-und/Internetbox-2-blinkt-a...

Die Box hat für den Kunden in diesem Fall nur noch Schrottwert.


Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Selbstdeklaration


Swisscom spezifische Kenntnisse in Sales/Tech:

inOne/inOne KMU > In allen Rollen sowie own Gateway, own SIP Device

Smart Business Connect: Business Internet Services > CB2 Router Konfig in allen Rollen, Business Communication Services > Hosted, Trunk direct, UCC

BNS Business Network Solutions: Managed LAN > Switches, Access Points. Managed Security > Antivirus, Webfilter. RAS, PWLAN, DCS Anbindung

Generell: L1-L7, Firewall, DMZ, VPN Client/Site-Site, 802.1x, SIP, ISDN, Mivoice400, DNS, Dual Stack uvm. wie zB. Fachkundigkeit nach NIV.
Expert
1430 von 1.623
In diesem Fall ist dann ein Routertausch definitiv das richtige.
0800 800 800 anrufen und einen Tausch verlangen.
Super User
1431 von 1.623

@SaschaS

Hotline anrufen und einen Tausch verlangen

Hast Du selber mal die Hotline angerufen und einen Tausch der IB verlangt? Dies ist nahezu unmöglich da sich die Hotline in den meisten Fällen weigert einfach die Box zutauschen...

 

Da bekommst Du die Antwort:

- Mach mal einen Neustart

- Mach mal einen Reset (Auch wenn man gerade am Telefon ist)

- usw

 

Sorry, aber die Hotline hat in meinen Augen keine Ahnung mehr was sie macht... Auf jedenfall die meisten die dort das Telefon abnehmen

Highlighted
Expert
1432 von 1.623

Hallo FlySmurf

 

Ich hatte vor rund drei oder vier Wochen die gleichen Symptome mit meiner IB2. War an einem Samstag. Nach einem kurzen (und kompetenten) Telefon mit der Hotline wurde mir der Tausch vorgeschlagen. Am drauffolgenden Dienstag hatte ich die neue IB2 in der Post.

 

LG René

 

PS Musste nicht einmal einen Reset machen da ich erklärt habe dass ich den schon gemacht hätte.

Contributor
1433 von 1.623
die hotline sagte mir man wollte geld für eine ersatzbox. sie haben mir. vorgeschlagen, dass nächsten dienstag der techniker vorbeikommt und die ib2 austauscht.
Super User
1434 von 1.623
Bei mir kommt am Dienstag auch ein Techniker vorbei. Bin gespannt was er macht;)
Contributor
1435 von 1.623

 

Ich habe vor ca. 3 Wochen exakt gleiche Probleme gehabt, obwohl die IB 2 vorher während 6 Wochen problemlos gearbeitet hatte.
Expertenmeinungen:
a) Die Hausinstallation ist nicht in Ordnung (Standardlösung, wenn sonst gar nichts mehr geht)
b) IB 2 ist defekt. Auswechseln!
c) Einflüsse nachbarliche Netzwerke
d) Standort der IB 2
e) Andere

Während mehreren Tagen hat Swisscom bei mir Leitungsmessungen durchgeführt. Feststellung: IB in Ordnung, Leitungsqualität schwach.
Mein Entschluss, die Hausleitungen durch einen Spezialisten (Swisscom-Elektriker) mit abgeschirmten Kabeln zu ersetzen, ging leider in die Hose, weil der Elektriker einfach nicht kam.

Nach mehreren Resets (10-15) immer noch keine Veränderung.

In letzter Verzweiflung: Ich habe alles, was ich entbehren konnte, aus der IB ausgestöpselt.

Reset: Die IB 2 funktioniert wieder (seit mehr als einer Woche).

Nun bin ich daran, Gerät um Gerät wieder aufzuschalten.

Vermutung: IB 2 hat Probleme mit der automatischen Adressierung. Es sind ja nie alle Komponenten im Einsatz (TV nur am Abend, Desktop/Tablet etc. wechselweise eingeschaltet etc.) Zudem habe ich Adresskonflikte festgestellt.

Als Gegenmassnahme werde ich einzelne Komponenten mit fixen Adressen versehen.
Ich lass mich überraschen.

Super User
1436 von 1.623

@Niemalsmehr schrieb:

 

Ich habe vor ca. 3 Wochen exakt gleiche Probleme gehabt, obwohl die IB 2 vorher während 6 Wochen problemlos gearbeitet hatte.
Expertenmeinungen:
a) Die Hausinstallation ist nicht in Ordnung (Standardlösung, wenn sonst gar nichts mehr geht)
b) IB 2 ist defekt. Auswechseln!
c) Einflüsse nachbarliche Netzwerke
d) Standort der IB 2
e) Andere

Während mehreren Tagen hat Swisscom bei mir Leitungsmessungen durchgeführt. Feststellung: IB in Ordnung, Leitungsqualität schwach.
Mein Entschluss, die Hausleitungen durch einen Spezialisten (Swisscom-Elektriker) mit abgeschirmten Kabeln zu ersetzen, ging leider in die Hose, weil der Elektriker einfach nicht kam.

Nach mehreren Resets (10-15) immer noch keine Veränderung.

In letzter Verzweiflung: Ich habe alles, was ich entbehren konnte, aus der IB ausgestöpselt.

Reset: Die IB 2 funktioniert wieder (seit mehr als einer Woche).

Nun bin ich daran, Gerät um Gerät wieder aufzuschalten.

Vermutung: IB 2 hat Probleme mit der automatischen Adressierung. Es sind ja nie alle Komponenten im Einsatz (TV nur am Abend, Desktop/Tablet etc. wechselweise eingeschaltet etc.) Zudem habe ich Adresskonflikte festgestellt.

Als Gegenmassnahme werde ich einzelne Komponenten mit fixen Adressen versehen.
Ich lass mich überraschen.


Die TV-Boxen haben schon fixe Adressen und da würde ich nichts ändern, aber z.b. dem NAS, Netzwerkdrucker, Desktop PC und Alarmsysteme würde ich fixe IP-Adressen geben.

Selber habe ich meinen eigenen Geräte NAS, Netzwerkdrucker und PC ausserhalb vom IP-Range der Internet-Box fixe IP-Adressen vergeben.

Anonym
1437 von 1.623

Was soll die ganze Diskussion?

 

Die IB2 von @famritterbb ist ganz offensichtlich defekt. Das Fehlerbild ist eindeutig und entspricht einem bekannten Hardwareproblem. Er hat einen Reset gemacht und das hat nichts gebracht. Zudem läuft eine andere Box am Anschluss problemlos.

 

In solchen Fällen ist es weder sinvoll, hier im Forum oder mit der Hotline zu diskutieren, noch einen Techniker vorbeikommen zu lassen.

 

Was mich eher beunruhigt, ist die Tatsache, dass die IB2s offensichtlich generell eine erhöhte Ausfallrate haben. Die Aussagen von offizieller Seite (@GuidoT) sind eher vage. Die Defekte sollen sich innerhalb weniger Stunden oder Tage offenbaren. Jetzt sind daraus offenbar schon Wochen geworden.

Contributor
1438 von 1.623

Bei meinem Sohn (NEUANSCHLUSS in seiner Wohnung im Januar 2017) musste die IB2 zweimal getauscht werden (das erste mal durch den Techniker) das zweite mal Paket per Post und nun hat er die dritte Box ebenfalls per Post das (Vorgänger-Model). Offensichtlich ist das Problem seit längerem bekanntmit den Ausfällen. Ich denke dies ein fehlerghaftes Zusammenspiel zwischen Soft- und Hardware. Timing- Boot- und Update- Problem nach Power OFF/ON (dies wird unter Umständen erst nach Wochen bzw. Monaten das erste Mal gemacht)

1439 von 1.623
Ich habe meine Internetbox 2 seit diese im Verkauf ist. Ich muss sagen ich habe noch kein einziges mal ein Problem mit der Box. Bei meiner Box ist die UHD TV Box angeschlossen. Außerdem laufen über WLAN Laptop welcher im Keller ist und zwei Handys. Hatte noch NIE Aussetzer. Bei meinen Kunden welche ich als Friends die Internetbox 2 installierte sind auch noch KEINE Probleme aufgetaucht. Was ich damit sagen will ist man sollte evt. nicht all zu viele Änderungen an der Grundeinstellung der Internetbox 2 vornehmen und diese einfach so laufen lassen mit den Einstellungen mit denen die Box ausgeliefert wird.
Super User
1440 von 1.623

Ich verstehe das auch nicht. Meine IB2 läuft auch einwandfrei.