abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Internet-Box 2

Highlighted
Level 4
1301 von 1.623

Besten Dank für die Antworten.

 

Ich werde dies ansehen, was für ein Apparat da dahinter angeschlossen worden ist ...bei dem alle sauber lief.

Bin sehr gespannt.

 

Die zwei neuen Davos HD-Phones, werden wir nur über DECT direkt betreiben das ist besser so mit der neuen IB2.

 

Alles andere, an Telefonie, werden wir anschliessend korrekt entsorgen

Besten Dank und Gruss

urmel_winti

 

 

Highlighted
Level 1
1302 von 1.623

@visual schrieb:

@Anonym schrieb:

Ist nur eine kleine Anpassung. Wird gerade in dieser Woche auf alle Boxen aufgespielt. Hälfte ist schon durch.


Seit Firmeware-Update (08.01.08) funktioniert Folgendes im Zusammenspiel von Internet Box 2 und HD Phones Montreux nicht mehr: keine Signalisierung auf Telefon bei verpassten Anrufen, keine Liste verfügbarer Anrufe (grüne "Hörer-Taste"). Und ja: sämtliche Resets und Neuanmeldungen bereits gemacht. :smileywink:


Kann das jemand mit gleicher Konfiguration bestätigen?

Highlighted
1303 von 1.623
@WalterB : Ja, schon, aber wozu? Ist unlogisch, denn Swisscom liefert ja eh schon nur einen Adapter mit für TT83 >RJ11. Also zuerst die Anschlüsse nutzen und dann noch Adapter zukaufen. So würde ich das machen und wenn Kunden den Adapter TT83>RJ11 nicht benötigen, nehme ich den immer mit. Gibt viele Mobile Telefone mit Basisstation, wo die Adapter gebraucht werden können. Was ist der Sinn hinter so einem Adapter RJ11>RJ45?
Highlighted
Super User
1304 von 1.623

Der Sinn ist die Hausverkabelung, die universell verwendet werden kann. Ein Netzwerkkabel (Cat5e, Cat6, alle 8 Adern/Pins belegt) kann für Netzwerk, IP-Telefonie, Analogtelefonie, ISDN, Fax usw. verwendet werden. Man legt am Patchpanel (Verteiler in die verschiedenen Räume) fest, für was welche Leitung gebraucht werden soll. So führe ich von der IB2 alle 6 Anschlüsse (4x Ethernet und 2x Analogtel) mit Ethernet aufs Patchpanel im Keller und entscheide dann da, in welchen Raum ich mein Analogtelefon oder den Ethernetanschluss weiterleiten will. Dem verlegten Ethernetkabel ist es schlussendlich egal, ob da nun alle 8 Adern für ein Gigabit-Netzwerk verwendet werden, oder nur 2 Adern für die Analogtelefonie.

Dazu brauche ich für die Analogtelefonie Patchkabel, die von RJ45 auf RJ11 adaptieren, denn meine Anschlüsse im Haus sind alle RJ45.

 

Thomas

Highlighted
Super User
1305 von 1.623

@visual schrieb:

@visual schrieb:

@Anonym schrieb:

Ist nur eine kleine Anpassung. Wird gerade in dieser Woche auf alle Boxen aufgespielt. Hälfte ist schon durch.


Seit Firmeware-Update (08.01.08) funktioniert Folgendes im Zusammenspiel von Internet Box 2 und HD Phones Montreux nicht mehr: keine Signalisierung auf Telefon bei verpassten Anrufen, keine Liste verfügbarer Anrufe (grüne "Hörer-Taste"). Und ja: sämtliche Resets und Neuanmeldungen bereits gemacht. :smileywink:


Kann das jemand mit gleicher Konfiguration bestätigen?


@visual

Nein, bei mir läuft die Telefonie mit der 08.01.08 und dem Montreux (SC100vH0048) soweit wie es soll. Die verpassten Anrufe werden angezeigt, die Liste ist auch vorhanden.

 

Thomas

Highlighted
Level 1
1306 von 1.623

Seit gestern Abend kann ich plötzlich nicht mehr mit dem 5GHz-WLAN der IB2 verbinden. Ich habe diverse Versuche unternommen: Einstellungen mit und ohne Passwort, verschiedene Distanzen zur IB2, Zurücksetzen auf Werkseinstellungen, verschiedene Geräte (Laptop, Smartphone) etc. Alles schlägt fehl. Der Name des Netzwerks wird zwar angezeigt, aber eine Verbindung kommt nicht zustande. Was könnte der Grund dafür sein?

Highlighted
Super User
1307 von 1.623

@broccoli schrieb:

Seit gestern Abend kann ich plötzlich nicht mehr mit dem 5GHz-WLAN der IB2 verbinden.....Was könnte der Grund dafür sein?


deaktiviere testhalber mal IPv6

keep on rockin'
Highlighted
Level 1
1308 von 1.623

Deaktivieren von IPv6 hilft leider auch nicht.

Highlighted
Swisscom
1309 von 1.623

Hallo @broccoli,
Ich möchte mir Deinen Fall gerne anschauen. Kannst du mir bitte deine Telefonnummer oder DSL-Seriennummer per PN zustellen und gleich mitteilen mit welchen Geräten (Mac-Adresse) du versucht hast zu verbinden.

Vielen Dank und beste Grüsse,
MichelB

Experience Developer Router @ Product & Marketing Department, Swisscom (Schweiz) AG
Highlighted
1310 von 1.623

@broccoli  So etwas in der Richtung hatten wir gestern auch, aber nur kurz. Ich hatte am Vormittag eine kleine Umstellung(lange geplant) und habe im Router-Menü dann beide WLAN-Netze zusammen auf kombiniert geschaltet. Das 5GHz-netz war eigentlich für Gast-WLAN reserviert, habe das aber nun geändert. der kleine Ausfall war wohl der Änderung geschuldet.

Ich muss einfach noch mal die Einstellungen prüfen, habe ich gestern abend nur über Internet-App gemacht.

Waren auch nur fünf Minuten Ausfall und die Messungen hinterher waren alle TOP.

 

Highlighted
Level 1
1311 von 1.623

Ich hatte gestern über Stunden keinen Erfolg gestern. Habe dann das WLAN in der IB2 ausgeschaltet und meinen alten Access Point wieder hervorgeholt. Damit hatte ich sofort wieder stabile Verbindungen. Jetzt warte ich mal ab ob @MichelB noch was entdeckt.

Highlighted
1312 von 1.623
Also der kurze Ausfall lag, wie ich vermutet hatte, daran, dass ich den Betriebszeit-Modus aktiviert hatte. War wohl nicht io. , den habe ich jetzt wieder deaktiviert. Ist ja auch keine Störung, nur eine falsche Einstellung
Highlighted
Level 2
1313 von 1.623

Gestern habe ich Radio gehört mit Swisscom TV und plötzlich hat sich die IB2 einfach verabschiedet. Neustart, Reset, alles hat nichts genützt. Jetzt leuchtet sie einfach dauernd rot und zwischendurch blinken alle 3 LED (WLAN, +, Punkt) weiss 3x schnell auf, dann leuchtet es wieder rot. Swisscom Kundencenter zeigt Störung der IB2 an. Aber ich habe die Box erst seit 1 Woche (Neuabschluss Abo) und jetzt funktioniert es bereits nicht mehr? Über Nacht war sie nun ausgeschaltet und auch heute funktioniert es immer noch nicht. Weiss jemand Rat?

Highlighted
Super User
1314 von 1.623

Das tönt ja fast so als wenn die Box abgeraucht ist! Kann es ja mal geben bei der grossen Anzahl Boxen die im Umlauf sind. Ist halt immer blöd wenn es denn die eigene ist!
Du hast ja Garantie und bekommst eine Neue! Melde dich doch bei der Hotline, dann reicht es vielleicht noch bis Ende Woche!

Highlighted
Super User
1315 von 1.623

@eSche oder es ist was mit deiner Anschlussleitung / Hausinstallation / Internetport nicht i.O.

 

Es ist unwahrscheinlich das IB2 defekt ist. 

 

Auf jedenfall mal Checken lassen durch die Hotline :0800 800 800

Notfalls muss ein Techniker ausrücken.

Knowledge: Netzwerk Allgemein | Telekomunikation | Betriebssysteme| sonstiges
# Wenn ich geholfen habe, könnt ihr mir danken in dem ihr auf den Like klickt #
Highlighted
Level 2
1316 von 1.623

@user109 Kundencenter zeigt bei Leitungsqualität alles in Ordnung an. Die Installation wurde letzte Woche erst gemacht. FTTH. Kann es sein, dass so kurz nach Neuinstallation Unterbrüche entstehen?

Highlighted
Super User
1317 von 1.623

@eSche kann verschiede Ursachen haben. Ich habe draussen im Feld schon die merkwürdigsten Fehlerursachen gehabt. T+T 83 Telefondose (waren die Kontakte oxidiert). Fehler in der Hausinstallation (Wago Klemme oxidiert), Elektriker hat am UP (Telefon Hausanschlusskasten) den einen neuen Kunden auf die falsche klemme gelegt und den vorhanden  Kunden tot gelegt. Durch Bauarbeiten wurden die Adern in einer Muffe in der Strasse falsch gespleisst. Internetport an der Internemaschine defekt oder hat sich aufgehängt.

 

Also Du siehst es gibt einige möglichkeiten zu deinem Problem. Um auszuschliessen, das es wirklich der Router ist würde ich mir mal testweise einen anderen Router anschliessen.

 

Nicht vergessen Router reseten und neu anmelden, wenn es nicht dein eigener Router ist.

Knowledge: Netzwerk Allgemein | Telekomunikation | Betriebssysteme| sonstiges
# Wenn ich geholfen habe, könnt ihr mir danken in dem ihr auf den Like klickt #
Highlighted
Super User
1318 von 1.623

@eSche bei FTTH sieht die Sache ganz anders aus.

 

Könnte durch den Support eigentlich gelöst werden können, wenn das SFP-Modul, Router und Fiberstrecke i.O.

sind. 

Knowledge: Netzwerk Allgemein | Telekomunikation | Betriebssysteme| sonstiges
# Wenn ich geholfen habe, könnt ihr mir danken in dem ihr auf den Like klickt #
Highlighted
Super User
Super User
1319 von 1.623

@baechlidaeschli schrieb:

Das geht doch eigentlich nur mit ISDN-Telefone, wenn deren Software VoIP unterstützt. Schliesslich haben die Analogen Apparate entweder einen TT-83 oder RJ11-Anschluss.


@baechlidaeschli

ISDN und VoIP sind 2 komplett unterschiedliche Dinge. Es gibt keine ISDN-Apparate, welche VoIP unterstützen, egal mit welcher Software.

 

Es gibt allerdings Router an welche man ISDN-Apparate anschliessen kann und so dann quasi via VoIP fährt (z.B. den Centro Business).

 

 

Highlighted
Super User
1320 von 1.623
Das Gigaset DX800a kann isdn und/oder voip. Wurde aber auch für beides entwickelt
Nach oben