abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Internet-Box 2

Contributor
201 von 1.623

@Werner schrieb:

 

- Gigaset S850HX musste neu an der DECT-Basisstation angemeldet werden. Zentrales Telefonbuch der IBS blieb aber erhalten, lediglich die Anruflisten sind leer und werden nun neu aufgefüllt.



Bei mir mit dem HD-Locarno dasselbe, nur das die Anrufliste telefonseitig lehr bleibt?!

 

Eher beunruhigend für mich:    Geschwindigekit auf einem 100/20 profil

 

Mit der "alten" IBP:                Dämpfung UP 14,7db/ Down 21.2DB

                                            SNR UP 10.7 db/ Down 10.1

 

Mit der "neuen" IB2                Dämpfung UP 20.4db/ Down 22.2DB

                                            SNR UP 9.6db/ Down 11.8

 

 

Super User
202 von 1.623

Habe meine auch erhalten , danke:-)

Inbetriebnahme verlief Fehlerfrei, Dect musste aktiviert werden, der Rest stellt sich in der nächsten Zeit heraus.

 

Gruess swissbeetle

Swisscom
203 von 1.623
Es gibt noch ein paar Veränderungen, die Ihr noch nicht seht. Die Telefone werden in Zukunft nach einem Routerwechsel automatisch wieder erkannt. Und das Telefonbuch kann im Netz gespeichert werden, so dass es auch ohne Backupfile wieder da ist. Wie das funktioniert erkläre ich mal später.
Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Super User
204 von 1.623

Ich möchte an dieser Stelle an @GuidoT mal ein Kompliment machen 🙂

Er ist sozusagen zu jeder Tageszeit da, auch ausserhalb seiner Arbeitszeit!
Er gibt den Usern die Möglichkeit neue Router zu testen und nimmt sich den Problemen der User persöndlich an.

Ich errachte dies als nicht selbstverständlich:)

Danke Guido für Dein Engagement:)

Gruss

Contributor
205 von 1.623

- Box heute erhalten (und EMail auch um 16:13)
- Ohne Probleme installiert und lokal gesicherte Konfig geladen(musste Laptop direkt anschliessen, da ich nicht das Netzwerk 192.168.1.x verwende aber das war klar).
- Firmware: 08.00.16/08.00.02/01065
- DECT Telefone (2x Gigaset S850HX und ein älteres Gigaset) mussten neu  angemeldet werden
- WLAN war ausgeschaltet (aber ev. habe ich aus versehen die Taste betätigt)

- Speedtest geht nicht
- Mein 'Notfall' LTE-Surf-Stick wird nicht erkannt (habe dafür 2x 'nicht unterstütztes Gerät' in der Übersicht)

 

Grüsse

Swisscom
206 von 1.623

Noch etwas zu WLAN: es geht ja nicht nur um Reichweite, die können wir in 2017 noch verbessern, sondern vor allem um Verfügbarkeit und Durchsatz. Mit einem AC Macbook pro erreiche ich 600 MBit/s an einer IB2 bei einem Abstand von 3-4 Metern, mit einer IBP die Hälfte. Und so weiter. 

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Swisscom
207 von 1.623

@FlySmurf Eltern sagen in solchen Situationen immer: Aber man bekommt so viel zurück 😉 Danke. Aber ohne mein Team dahinter und einigen anderen Menschen vom Support und der Technik würde das nicht gehen, denn die machen die Arbeit und bringen die Antworten und Lösungen.

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
208 von 1.623

Dauer Inbetriebnahme

5-6 Minuten

 

Konfiguration automatisch aus dem Internet geladen

ja

 

Werte

Direkt vor der IB2:

  • 5 GHz
    RSSI: -26 dBm
    Störsignal: -92 dBm
  • 2.4 GHz
    RSSI: -25 dBm
    Störsignal: -101 dBm

Ca. 12m entfernt von der IB2:

  • 5 GHz
    RSSI: -76 dBm
    Störsignal: -92 dBm
  • 2.4 GHz
    RSSI: -73 dBm
    Störsignal: -90 dBm 

Bisherige Auffälligkeiten

- Speedtest funktioniert nicht

- Bei jedem automatischen Refresh der Geräteliste werden die Details des obersten Gerätes ausgeklappt (war aber bereits bei der IBP so)...kann sehr nervend sein, wenn man weiter unten in der Liste etwas am nachschauen ist

- kabelgebundenes Gerät "PC-25" am Ethernet-Anschluss "NaN" wird in der Geräteliste angezeigt...laut MAC Vendor Search handelt es sich um den Hersteller Siemon...keine Ahnung was das für ein Gerät sein soll

 

Highlighted
Contributor
209 von 1.623

@Stüffel So etwas hatte ich auch, hies bei mir PC-59. Nach etwas herumsuchen, hat sich beim mir herausgestellt, dass dies das NAS der IB2 war.

 

@GuidoT Auch von meiner Seite ganz herzlichen Dank für Deine unermüdliche Unterstüzung.

 

Allen einen guten Start in den neuen Tag

Roger

Contributor
210 von 1.623

Ich habe das Problem das nach einiger Zeit bei einigen Geräten die WLAN Verbindung nicht mehr zustande kommt. Dann muss ich das WLAN ausschalten und wieder einschalten dann funktioniert es wieder.

Aber einige Geräte haben keine Probleme damit, auch ein Neustart der nicht funktionierenden Geräte hilft nicht. Rapport ist gemacht.

Swisscom
211 von 1.623

@mcplunder Hi, das Verhalten kann passieren mit der Firmware. Wie gesagt, ich hoffe, dass wir in absehbarer Zeit eine neue Firmware mit vielen Verbesserungen ausrollen können. Ein paar Boxen aus dem Trial (intern und extern) wurden heute Nacht schon probeweise upgedatet. Vielleicht hat es ja schon einen erwischt.

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Super User
212 von 1.623

@Stüffel schrieb:
....- kabelgebundenes Gerät "PC-25" am Ethernet-Anschluss "NaN" wird in der Geräteliste angezeigt...laut MAC Vendor Search handelt es sich um den Hersteller Siemon...keine Ahnung was das für ein Gerät sein soll...

Das haben andere auch, es scheint der Applikationsteil der IB2 zu sein. Das Team weiss das aber schon....

keep on rockin'
Super User
213 von 1.623

Kann es sein, dass evtl. durch die verbesserten Leitungsdämpfungswerte der IB2, der Download schneller geworden ist?

Profil: 55/16 Speedtest mit der IBP 46mbit/s,

mit der IB2 51mbit/s

 

Gruess swissbeetle

Editiert
Contributor
214 von 1.623
Bei mir wurde letzte Woche noch Ftts ausgebaut
Leitungsdämpf wärte sind jetzt Tiefer jetzt up:5.6db down: 8.6 vielleicht habe ich das glück und es wurde ein Gfast mcan verbaut;) Wlan speed ist auch deutlich schneller geworde mit der IB2 vorher an der gleichen stelle mit ipad 30mbits jetzt ca 60 mbit downstream.
Verfügbarkeit ist auch besser wo ich mit der IBP noch ein wlan repater brauchte geht es jetzt ohne.
Super arbeit die ihr da gemacht habt 👍
Gruss UserT
Expert
215 von 1.623

Bei mir war die neue IB2 am Glasfaser auch relativ schnell funktionsfähig (10 min.) und ich konnte ohne Probleme die Einstellungen der IBP drauf spielen.

Wie von anderen schon geschildert geht der interne Speed Test nicht.

Ich wollte mit dem Online-Formular Feedback geben: Zuerst ging es gar nicht, dann habe ich es heute nochmals versucht, aber ab der 2. Seite ist es unleserlich (versucht mit Mac Safari und Chrome, s. Bild).

 

Screen Shot 2016-09-06 at 09.39.30.png

Contributor
216 von 1.623

@GuidoT schrieb:

Haben wir diskutiert, angeschaut und verworfen. Wir haben ein Fiber-Verlängerungskit gefunden.


@GuidoT

Können wir uns unter dem Fiberverlängerungskit so etwas vorstellen?
http://kundenzentrum.saknet.ch/fileadmin/user_upload/Anleitung-Glasfaser-Verlaengerung-Web.pdf

Swisscom
217 von 1.623

Hi @Stüffel

 

Ich muss da noch um etwas Geduld bitten.

 

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
218 von 1.623

Habe die Box heute in Dienst gestellt.

Dauer ca 6 Minuten

Werte praktisch gleich   94.1 / 20.8   mit cnlab , interner Speedtest geht nicht

Daten selbst zurückgeladen: Telefonbuch etc.

Ein gelungener "Wurf"

 

PK39

Swisscom
219 von 1.623

@prometheus Das Kontaktformular sollte wieder funktionieren. Technisches Problem wurde behoben.

 

Der Speedtest ist eine bekannte Einschränkung der FW 08.00.16. Wird in der nächsten FW behoben.

 

Gruss,

MichelB

Experience Delevoper Internet-Box 2

Experience Developer Router @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
220 von 1.623

Aber ich galube die Jungs vom Produkttest Team tuns was 😉

 

gestern einen fehler mit dem HD-Phone Locarno und der IB2 gemeldet, und schon eine Rückmeldung.....

Nach oben