abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Internet Booster läuft mit Internet M nicht...

Highlighted
Level 2
1 von 10

Hallo

Ich habe heute einen Internet Booster erhalten und habe mit einem Swisscom Internet M Abo nur eine Geschwindigkeit von 50 / 12 mit der InternetBox 2. Der Booster blinkt nur weiss. Kann jemand helfen?

9 Kommentare
Highlighted
Super User
2 von 10

Weiss blinken bedeutet: Verbindung wird aufgebaut.

 

Solange es nicht konstant weiss leuchtet, wirst du keinen Geschwindigkeitsgewinn haben.

 

Prüfe mal, ob am Standort des Boosters guter 4G Empfang ist. Z.B. mit einem Smartphone

 

Falls ja, melde dich bei der Hotline und erkundige dich, ob der Booster aktiviert wurde

keep on rockin'
Highlighted
Level 2
3 von 10

Der 4G-Empfang ist sehr gut. Ich hatte am 24.12.2019 einen Zyxel P-870 in Betrieb. Mit diesem Router zeigte das System eine max. Geschwindigkeit von 55/12 an. Ich konnte daher den Internet Booster auch bestellen. Als ich heute die Internet Box 2 angeschlossen habe, wurde die max. Geschwindigkeit im System auf 80/20 geändert. Die 80/20 sind jedoch gar nicht realistisch. Maximal waren mit Internet M 65/20 möglich, aber mit vielen CRC-Fehlern. Der Techniker hat die Leitung daher wieder auf 50 / 12 runtergefahren, damit keine CRC-Fehler mehr vorkommen. Da das System nun aber von einer max. Geschwindigkeit von 80/20 ausgeht, wird der Booster offenbar nicht freigeschalten. Kann man da etwas tun?

Highlighted
Super User
4 von 10

Hallo @Bergler 

 

Weisses Blinken sollte bedeuten das ein FW Update durch geführt wird.

 

Was siehst du wenn du dich über das Routermenü einloogst? Siehst du dann denn Booster? Und was zeigt dieser an? 

Dort siehst du wie der Empfang ist wieviele Striche du hast usw......

 

Und wenn deine Zuleitung soviele CRC. Wo tretten diese auf? Bei der Hauseinführung, oder bei deiner DSL Dose. 

Ist deine Hausinstallation auf dem neusten Stand? 

Hast du dort bereits eine BBR Installation gemacht?

 

Gruss Lorenz

Highlighted
Level 2
5 von 10

Der Router ist direkt beim UT angeschlossen. Die Telefonleitung ist uralt. Sicher schon 70 oder 80 Jahre alt. Die Hausinstallation wurde vor ca. 2 Jahren neu gemacht. Der Zyxel P-870 lief seit einigen Jahren stabil. Keine CRC-Fehler und keine Aussetzer. Da ich vom Internet Booster gelesen hatte, habe ich einen Booster am 24.12.19 bestellt und der Internet Booster ist heute per Post angekommen. Ich habe den Booster dann sofort in Betrieb genommen. Ich habe die Internet Box 2 bereits am 24.12.19 in Betrieb genommen, da der Internet Booster ja nicht mit dem Zyxel P-870 läuft. Als ich die Internet Box 2 in Betrieb nahm, wurde die Synchronisationsgeschwindigkeit von 66 / 12 (mit dem Zyxel P-870) auf 76/21 erhöht.  Ich registrierte mit der Internet Box 2 aber ca. 3 Mio FEC-Fehler und ca. 1500 CRC-Fehler im Upstream innerhalb 48 Stunden. Als ich heute bei der Swisscom Hotline anrief, sagte mir der Berater, dass er den Internet Booster nicht aktivieren könne, da im System ja eine Leistung vom 80/20 angegeben werde. Mit Swisscom Internet M waren es aber tatsächlich nur 65/20 mit haufenweise FEC und CRC-Fehlern, daher habe ich dem Berater gesagt, er solle die Synchronisationsgeschwindigkeit besser wieder auf 66/12 reduzieren, um die CRC-Fehler zu beseitigen. Leider läuft der Internet Booster aber immer noch nicht.

Highlighted
Super User
6 von 10

Konnte der Berater nachdem er das Profil reduzierte den Booster aktivieren?

Weil das können wir Kunden helfen Kunden hier sicher nicht 😀

 

Sonst muss sich das @Swisscom anschauen. 

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Highlighted
Level 2
7 von 10

Nein, der Berater konnte den Booster nicht aktivieren, auch nachdem er das Profil reduzierte.

Highlighted
Super User
8 von 10

@Bergler  schrieb:

....Leider läuft der Internet Booster aber immer noch nicht.


Einfach dass das auch noch gesagt ist:

 

Erwarte 1fach nicht zuviel vom Booster. Der Speedgewinn ist im Schnitt minimal. So plus 10-20mbit/s im Down, bei schwächerer Auslastung der Zelle (zur Schlafenszeit) können es auch mal plus 30 oder 50 sein. Auf alle Fälle sehr unkonstant. Im Up sinds so im Schnitt plus 10.

Ich hab das Gefühl, dass seit Aktivierung der Fullflexprofile (Anfang Dezember) auf VDSL kaum noch geboostet wird. Muss das mal noch melden....

 

Dass dein Syncspeed mit der IB2 angestiegen ist, könnte bei dir ebenfall mit den Fullflexprofil zusammenhängen und das deine Zyxel 870 evtl. nicht damit umgehen kann/konnte.

Mein VDSL Speed ist Anfang Dez. auch deswegen (Fullflex) von 30/10 auf 50/20 gestiegen. FEC sind mässig (300-400/24h), CRC nahezu 0.

 

Evtl. kann @Roger G. noch was zu deinem Anschluss sagen....

keep on rockin'
Editiert
Highlighted
Super User
9 von 10

Hallo @Bergler 

 

Wenn der Telefonsupport deine Leitung stabilisieren musste, dann verlange einen Techniker wo ausfindig macht, wo deine Leitung die Fehler hat. 

 

Er wird dann mehrere Messungen mit seinen Messgerät machen: Beim Router, Hauseinführung, und dann bei jeden Zwischenpunkt wo es für Ihn möglich ist bis zum Punkt wo das Signal eingespeisten wird. Evt sind auf der Strecke, gewisse Kontakte nicht mehr gut, evt korridiert, Wasser eingetreten usw. 

 

Nur mit einer sauberen Messung kann mehr gesagt werden. 

 

Und dann kann man auch gleich noch eine Kupfermessung machen, dann sieht man ob noch mehr. Dort sieht man unteranderen ob deine Leitung irgendwo gegen die Erde schlägt......

 

Gruss Lorenz

 

 

Highlighted
Level 1
10 von 10

Salü

 

Ich kann Dir sicherlich auch eine Odyssee über meinen Internet Booster erzählen. Folgendes muss als Voraussetzung gewährleistet sein:

- Die Kupferleitung muss stabil sein. Denn ohne stabile Kupferleitung gibt es auch kein Internet Booster

- Bei mir musste ich das Internet Abo auf min. 100MB erhöhen, da sie es sonst den Booster nicht eingeschaltet haben. Der Booster sei nur für Kunden da, die weniger als 30MBit haben, war dann die Antwort von SC.

- Der Booster muss zwingend auf eine 4G Antenne ausgerichtet werden. Es funktioniert nicht, wenn keine 4G Antenne in der nähe ist. Am besten mal im Internet nach 4G Antennen an Deinem Standort suchen und den Booster anschliessend nach der nahegelegensten ausrichten

- Der Booster muss durch die SC aktiviert werden, ansonsten blinkt das Ding nur wie ein alter Kristbaum

 

PS: Habe durch meine Kupferleitung ca. 30-40 MBit. Mit dem Internet Booster habe ich bis zu 100Mbit. Das ist kein Witz, kann es jedem und zu jeder Zeit beweisen. Es ist jedoch schon so, dass es mit dem Booster ziemlich schwankend ist. Aber zwischen 60-70 Mbit sind allemal drin. Habe bei mir zu Hause sogar meist gegen 100Mbit.

Nach oben