abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Installation Internet-Box 3

Mondchalb
Level 5
1 von 6

Bis anhin hatte ich die Internet Box plus welche mittlerweile 5-jährig ist. Heute habe ich die Internet Box 3 erhalten. In der Installations-Anleitung steht, man soll die alte Box auf die Werkseinstellungen zurücksetzen. Soviel ich weiss, sind alle Daten  wie SSID und Passwort im Kundencenter gespeichert. Diese Daten werden dann auf die neue Box übertragen. Ich nehme an, man muss die alte Box von der Telefonsteckdose trennen vor dem Zurücksetzen. Sonst gehen ja alle Daten verloren.

HILFREICHSTE ANTWORTEN2

Akzeptierte Lösungen
Lori-77
Super User
2 von 6

Hallo @Mondchalb 

 

Das mit dem zurücksetzten, hat nur damit zu dien das keine Daten mehr auf deinem Router drauf sind. Es gibt ja Personen welche den alten Router weiterverkaufen usw...... 

Für denn Austausch ist es nicht nötig, da diese Daten auf dem Server gespeichert sind und du ein Router bekommst der bereits für dich im System vorgemerkt ist. 

Bedeutet das System wartet bis du ihn anschliesst und sich die Mac Adresse bei Swisscom meldet, dann fängt er nachher an weiss & rot zu blinken, und holt sich deine Daten ab. Wenn er sie alle abgeholt hat und sich im System sauber angemeldet hat, dann leutet er weiss. 

 

Früher oder später kannst du dann einfach deinen Router unter dem Arm nehmen und dann an einem anderen Ort einstecken und du solltest dort deine Dienste bekommen. Das nennt sich dann Swisscom Ready,

 

Gruss Lorenz

WalterB
Super User
3 von 6

@Mondchalb 

 

Wenn Du noch Einstellungen bei der IB+ vorgenommen hast z.b. Bezeichnungen der Geräte, oder VPN Verbindungen etc. würde ich diese aufschreiben, oder zusätzlich eine Sicherung auf Deinem PC ablegen.

 

Denn diese Daten werden nicht 1 zu 1 übernommen.

 

Selber schreibe ich mir bei einem Wechsel die MAC Adressen der Geräte und die Bezeichnung auf und somit muss ich dann nicht lange suchen welches Gerät welchen Namen hat.

 

Siehe z.b. beim Bild so eine Bezeichnung der Geräte, eine Liste der MAC Adressen findest Du bei der IB+ unter Geräte.

 

 

myStrom-Switch.jpg

5 Kommentare 5
Lori-77
Super User
2 von 6

Hallo @Mondchalb 

 

Das mit dem zurücksetzten, hat nur damit zu dien das keine Daten mehr auf deinem Router drauf sind. Es gibt ja Personen welche den alten Router weiterverkaufen usw...... 

Für denn Austausch ist es nicht nötig, da diese Daten auf dem Server gespeichert sind und du ein Router bekommst der bereits für dich im System vorgemerkt ist. 

Bedeutet das System wartet bis du ihn anschliesst und sich die Mac Adresse bei Swisscom meldet, dann fängt er nachher an weiss & rot zu blinken, und holt sich deine Daten ab. Wenn er sie alle abgeholt hat und sich im System sauber angemeldet hat, dann leutet er weiss. 

 

Früher oder später kannst du dann einfach deinen Router unter dem Arm nehmen und dann an einem anderen Ort einstecken und du solltest dort deine Dienste bekommen. Das nennt sich dann Swisscom Ready,

 

Gruss Lorenz

WalterB
Super User
3 von 6

@Mondchalb 

 

Wenn Du noch Einstellungen bei der IB+ vorgenommen hast z.b. Bezeichnungen der Geräte, oder VPN Verbindungen etc. würde ich diese aufschreiben, oder zusätzlich eine Sicherung auf Deinem PC ablegen.

 

Denn diese Daten werden nicht 1 zu 1 übernommen.

 

Selber schreibe ich mir bei einem Wechsel die MAC Adressen der Geräte und die Bezeichnung auf und somit muss ich dann nicht lange suchen welches Gerät welchen Namen hat.

 

Siehe z.b. beim Bild so eine Bezeichnung der Geräte, eine Liste der MAC Adressen findest Du bei der IB+ unter Geräte.

 

 

myStrom-Switch.jpg

Mondchalb
Level 5
4 von 6

@Lori-77und @WalterB Danke für die Antworten. Ich melde mich sobald die neue Box in Betrieb ist.

Mondchalb
Level 5
5 von 6

@WalterBund @Lori-77 

Einrichtung war erfolgreich. Allerdings hatte ich anfangs kein WLAN. Ich habe dann das Handy als Hotspot benutzt. Im Kundencenter stand geschrieben, dass das WLAN aktiviert ist. Dann den Laptop per Kabel an den Router gehängt und das Häkchen bei Wifi 6 entfernt. Nun läuft’s.

Danke für die Hilfe.

Lori-77
Super User
6 von 6

Hallo @Mondchalb 

 

Das freut mich, das du die IB3 erfolgreich in Betrieb nehmen konntest. 

 

Auch danke wegen dem Tipp wegen dem Wifi6. 

 

Dass du dass ausschalten musstest, könnte auch der Grund sein das dein Laptop bei der Wireless karte noch einen älteren Treiber verwendet. Evt funktioniert es wenn du beim Hersteller schaust ob es für die Wireless karte ein update gibt. .

 

 

Gruss Lorenz

Nach oben