abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

IB3 stürzt ab, meist bei der Verwendung von Microsoft Teams.

Highlighted
Level 2
1 von 22

Hallo zusammen

 

Leider haben wir mit der IB3 ein Problem, sie stürzt regelmässig ab, immer beim Benutzen von Teams. Das Licht leuchtet dann rot und es wird ein Neustart oder Reset fällig, dann gehts wieder. 

 

Die Firmware ist aktuell. 

 

Hat jemand ein ähnliches Problem oder eine Lösung dafür? Danke!

21 Kommentare
Highlighted
Super User
2 von 22

Und das wirklich nur bei der Verwendung von Teams ?

 

Rufe mal http://192.168.1.1 auf, klicke dann auf den obersten grünen Haken und poste dann die Werte vom Popup-Fenster hier ins Forum

keep on rockin'
Highlighted
Super User
3 von 22

Verwende Teams auch des öfteren und die IB3 stürzt deswegen nie ab.


Also vermutlich nichts Teams-spezifisches, sondern eher etwas Last-bedingtes auf einer sowieso schon instabilen Leitung.

 

Die von @POGO 1104 bereits angeforderten Leitungswerte (bitte vorher noch den Expertenmodus im Verwaltungsmenu der Internetbox einschalten) werden da sicher zusätzliche Erkenntnisse liefern.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Super User
4 von 22

@Werner  schrieb:

 

....(bitte vorher noch den Expertenmodus im Verwaltungsmenu der Internetbox einschalten)....


ist  schon länger nicht mehr notwendig - zumindest wenn man die Leitungswerte im Login-Screen aufruft wie oben beschrieben

keep on rockin'
Highlighted
Level 2
5 von 22

So, das wären die Messungen. Bildschirmfoto 2020-05-13 um 17.40.10.png

Highlighted
Super User
6 von 22

@POGO 1104 

 

Danke, habe ich schon wieder etwas gelernt.

OT: Habe ich da etwas übersehen in einer Release-Info?

Die sind ja immer so ausführlich, dass man da schon mal etwas innerhalb der Seitenlangen Erklärungen überlesen kann...-)-)-)

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Super User
7 von 22

@Nera2626  die Leitungswerte sehen gut aus, keine Störungen sichtbar.

Knowledge: Netzwerk Allgemein | Telekomunikation | Betriebssysteme| sonstiges
# Wenn ich geholfen habe, könnt ihr mir danken in dem ihr auf den Like klickt #
Highlighted
Level 2
8 von 22

@user109 

 

Ah gut, gibt es noch andere mögliche Problemquellen? Die verbundenen Geräte sind alle up to date und die IB3 habe ich auch schon neu aufgesetzt, leider ohne Erfolg. 

Highlighted
Super User
9 von 22

@MichelB  das ist wohl ein Fall für Dich. 

Früher Arbeit, heute Hobby.
Highlighted
Super User
10 von 22

@Nera2626 

 

Ich ahne das was:

Du verwendest nicht zufällig Powerline Adapter?

 

Falls ja, stecke die alle mal aus und beobachte, ob das Problem dann weg ist....

keep on rockin'
Highlighted
Super User
11 von 22

@Werner  schrieb:

@POGO 1104 

 

Danke, habe ich schon wieder etwas gelernt.

OT: Habe ich da etwas übersehen in einer Release-Info?


Ich sag nur eins: D30 Insider....

keep on rockin'
Highlighted
Level 2
12 von 22

Nein, powerline haben wir nicht im Einsatz, nur die IB. 

Highlighted
Super User
13 von 22

Es gibt wie bei jedem Gerät leider Einzelfälle, wo bestimmte Kombinationen von Events zu einem Problem führen. Ich denke daher, dass nur einer aus dem Entwicklungsteam (nochmal @MichelB ) da helfen kann.

 

Mit welchem Gerät treten denn die Probleme auf?

Ist das Gerät, welches die IB3 zum Absturz bringt per LAN oder WLAN angeschlossen?

Falls per LAN: ist das Gerät am 2.5 GHz - Port der IB3 angeschlossen? Falls ja, bitte mal auf einen 1 GBit/s - Anschluss umstecken.

Falls per WLAN: ist die Software auf dem Gerät, insbesondere WLAN-Treiber, auf dem aktuellen Stand?

Ist die IB3 direkt am Stromnetz oder an einer Steckerleiste mit anderen Geräten?

Früher Arbeit, heute Hobby.
Highlighted
Swisscom
14 von 22

@Nera2626 : Zusätzlich zu den Fragen von @IloveIB noch diese:

Ist eines der Geräte allenfalls mit einem Ethernet zu USB Adapter angeschlossen? 

Wir haben einen ähnlichen Fall in Analyse, wo wir einen Zusammenhang mit einem solchen Adapter vermuten.

Gruss,

MichelB

Experience Developer Router @ Product & Marketing Department, Swisscom (Schweiz) AG
Highlighted
Level 2
15 von 22

@IloveIB @MichelB 

 

Die Probleme treten mit einem MacBook Pro auf, das an einen externen Monitor angeschlossen ist. 

Die Verbindung ist via einen Type-C auf Ethernet-Adapter

Das Gerät ist an einem 1gbit/s Anschluss angeschlossen

Die Software ist aktuell. 

Die IB ist direkt in eine Steckdose eingesteckt. 

 

Ja, wir benutzen einen Ethernet zu USB-C Adapter. Nach vielen Problemen haben wir den mal ersetzt (der Neue ist der von Belkin, direkt über Apple bestellt), das Problem besteht aber weiter, wenn auch etwas weniger oft. Ich habe auch schon gedacht, einfach einen WLAN-Repeater in dieses Zimmer zu stellen und die Ethernet-Verbindung wegzulassen. 

Highlighted
Swisscom
16 von 22

@Nera2626 Danke für das Feedback.

Kannst du mir allenfalls die Modell-Nummer des Adapters angeben.

Handelt es sich um F2CU040 ? 

 

Gruss,

MichelB

Experience Developer Router @ Product & Marketing Department, Swisscom (Schweiz) AG
Highlighted
Level 2
17 von 22

@MichelB 

 

Ja, es handelt sich um den Adapter mit dieser Seriennummer. 

Highlighted
Super User
18 von 22

@Nera2626  schrieb:

 

@.....Ich habe auch schon gedacht, einfach einen WLAN-Repeater in dieses Zimmer zu stellen und die Ethernet-Verbindung wegzulassen. 

....so ziemlich die allerschlechteste Alternative, die man sich aussuchen kann....

keep on rockin'
Highlighted
Super User
19 von 22

Abgesehen davon, dass WLAN-Repeater immer eine sehr suboptimale Versorgung bieten, müsste er dann übrigens nicht im Zimmer, sondern auf halber Strecke zwischen WLAN-Router und den zu versorgenden Clients platziert werden.

 

Aber wie @POGO 1104 bereits gesagt hat - am besten lässt Du völlig die Finger davon, denn wenn schon mehrere WLAN-Sender, dann am LAN-Kabel als zusätzliche Access Points.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Level 2
20 von 22

@POGO 1104 @Werner 

 

Ich schaue jetzt mal, ob das Problem gelöst werden kann. Sonst stelle ich eine WLAN-Box als Access Point über Ethernet in das betroffene Zimmer, das sollte besser funktionieren als ein drahtloser Repeater. Danke für den Tipp!

Nach oben