annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.

Ça sonne partout...

Contributor
1 de 6

Bonjour à toutes et tous ! :friendly_grin:


Il se passe de drôles de choses que l'on ne demande pas ou que nous ne souhaitons pas !

 

Depuis quelques jours (alors que ce n'était pas le cas avant) comment se fait-il que lorsque je reçois un appel sur ma ligne fixe (022), mon natel (079) se met également à sonner ?


Je n'ai jamais programmé cette fonction et je ne la veux absolument pas !

 

La seule programmation que j'ai effectuée et que je veux est uniquement en cas de message laissé sur la combox de la ligne fixe je reçois un message sur le natel mais en aucun cas tous les appels.


Merci de me donner une solution pour désactiver ce service car malgré beaucoup de temps passé à chercher, je ne suis pas arrivé à trouver quoi que ce soit qui corresponde à ma demande.

 

Bonne nouvelle semaine à toutes & tous !

Modifié
LE RÉSPONSE LA PLUS UTILE

Solutions approuvées
Contributor
6 de 6

Hello tn & Black Mamba,

Après quelques jours (et un nombre important d'essais divers) je constate que mon natel sonne toujours lorsque que l'on me téléphone sur ma ligne fixe.

 

Lors de mon intervention précédente j'écrivais que cela fonctionnait (et cela à réellement fonctionné... une fois...), je me suis trop empressé car ensuite et depuis ce moment tous les appels que je recevais sur le 022 activaient la sonnerie du 079.

 

Donc, je ne tiens pas à perdre mon temps, et surtout pas le votre, j'ai donc eu recours à la solution idéale et ultra-simple en supprimant définitivement l'app Swisscom Home App .

 

Et là, maintenant, c'est radical, ça ne sonne plus !!!

 

De toutes façons, j'effectue toutes mes opérations "SWISSCOM" depuis mon PC et là c'est beaucoup plus lisible et facile puisque j'en ai l'habitude depuis des dizaines d'années.

 

Encore merci pour votre aide. :thumbs_up:

 

 

Modifié
5 Commentaires
Super User
2 de 6

Espace Clients > Gestion des produits et services > Téléphonie fixe (cliquer sur l'icône) > Transferts d'appels

Rester joignable à paramètrer selon les besoins

Dans la rubrique Transférer après ... choisir Combox et configurer

Désactiver la rubrique Sonnerie simultanée

 

 

Expert tn
Expert
3 de 6

Bonjour pybo,

 

Vous avez très certainement installé l'application : Swisscom Home App sur votre natel, n'est-ce pas ?

 

Pour désactiver cette fonction :

- Allez sur l'appli sur votre téléphone

190728-homeapp_télépone_param.png
- Choisissez la page "Téléphone " depuis le menu en base de page accueille.

- Choisissez l'élément "Paramètres " du menu en haut de page "Téléphone "

- Désactiver "Fonction de téléphonie " en faisant glisser sur le bouton à gauche.


Vous pouvez également le désactiver à partie de cette page du portail web de l'Internet-Box. :

- Allez au portail web, cliquez sur "Téléphonie " à partie du menu de gauche, puis "Paramètres "

- Allez à la rubrique : Téléphonie via la Home App

190728-IBplus-téléphone_homeapp.png

- Cliquez sur l'icône en forme d'un crayon à la ligne où le nom de votre natel apparaît.

- Désactiver l'option "Flux entrant (Activer les appels entrants) " en décrochant la case crochée.

 

Voilà, bonne chance ! 😉

Modifié
Contributor
4 de 6

Merci Black Mamba !

Règlage effectué et ça fonctionne à nouveau comme je le désire.

Merci d'avoir pris du temps pour me répondre.

:thumbs_up:

Modifié
Highlighted
Contributor
5 de 6

Merci tn.

En effet l'installation de l'app Swisscom home est toute récente et fait probablement double emploi.

Avec les conseils de Black Mamba et  les votres tout semble rentré dans l'ordre.

Un grand merci d'avoir pris le temps de me répondre en détail. !:friendly_grin:

Modifié
Contributor
6 de 6

Hello tn & Black Mamba,

Après quelques jours (et un nombre important d'essais divers) je constate que mon natel sonne toujours lorsque que l'on me téléphone sur ma ligne fixe.

 

Lors de mon intervention précédente j'écrivais que cela fonctionnait (et cela à réellement fonctionné... une fois...), je me suis trop empressé car ensuite et depuis ce moment tous les appels que je recevais sur le 022 activaient la sonnerie du 079.

 

Donc, je ne tiens pas à perdre mon temps, et surtout pas le votre, j'ai donc eu recours à la solution idéale et ultra-simple en supprimant définitivement l'app Swisscom Home App .

 

Et là, maintenant, c'est radical, ça ne sonne plus !!!

 

De toutes façons, j'effectue toutes mes opérations "SWISSCOM" depuis mon PC et là c'est beaucoup plus lisible et facile puisque j'en ai l'habitude depuis des dizaines d'années.

 

Encore merci pour votre aide. :thumbs_up:

 

 

Modifié