abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Replay stockt teilweise

Novice
1 von 26

Hallo Zusammen


Ich habe folgendes Problem:

 

Bei mir stockt bei Replay (aber nur bei einigen Sendern wie ORF, SRF, Tele Züri)  jeweils die Sendung bei Pausen oder wenn ich Serien schaue bei Szenenübergänge. Das Bild bleibt stehen und ich muss die Folge wieder neustarten und spulen. Das ist sehr Mühsam.

 

Ws ich bereits herausgefunden habe, ist dass wenn ich die TV Box mit der INternetbox direkt verbinde alles einwandfrei läuft. Ich kann jedoch nicht das Kabel durch die ganze Wohnung ziehen. Wenn ich über WLAN schaue funktioniert dies wie oben beschrieben nicht. Bei mir steht die Internetbox beim Sicherheitskasten, da wir da auch einen Verteiler haben des Internets in die verschiedenen Zimmern. Wenn ich dies darüber verbinde, ebenfalls mit Kabel funktioniert dies auch nicht. Sehr seltsam. Wir haben auch schon ein kleineres Ethanet Kabel gekauft um zu prüfen ob es klappt aber auch dies funktioniert nicht.

 

Hat jemand einen Tipp?

liebe Grüsse

25 Kommentare
Super User
2 von 26

@Siweplung96 

 

Ist es möglich das Du ein Foto von diesem Verteiler hier in das Community stellen kannst, denn es kann sein das hier der Fehler ist wegen der Verteilung in die verschiedenen Räume.

Highlighted
Novice
3 von 26

Hallo Walter

 

Ja kann ich heute Abend machen. Derzeit habe ich es jedoch über WLAN verbunden. Über den Verteiler funktioniert der Fernseher schon, nur dass das Bild stockt wie auch beim WLAN. Der Elektriker hat uns bereits beim Verteiler alles neue Kabel gezogen, das es anfänglichs gar nicht funktioniert hatte.

 

Liebe Grüsse

 

 

Super User
4 von 26

@Siweplung96 

 

Du erwähnst das es direkt an der Internet-Box funktioniert, aber nicht über die Verteilung in die anderen Räume und es sieht so aus das hier ein "Bock* ist.

 

Ist dieser "Verteiler" fest montiert, oder wurde er zusätzlich hingestellt ?

Editiert
Super User hed
Super User
5 von 26

@Siweplung96 

 

Vermutlich handelt es sich bei deinem Verteiler um eine Split-Multimedia-Installation wo ein Gigabit-Ethernetkabel auf 2 x 100 Mbps aufgeteilt wird. 

 

Falls das der Fall ist, solltest du das vom Elektriker ändern lassen. Danach hast du zwar nur noch halb soviele Anschlüsse, dafür keine Probleme mehr.

 

Möglicherweise gibt es aber auch einen anderen Fehler in der Installation. Aus der Ferne lässt sich das nur schlecht beurteilen. 

 

Editiert
Novice
6 von 26

Der Verteiler ist fest montiert. Ich mache heute Abend ein Foto. Das Komische ist ja, dass bei WLAN das gleiche Problem ist...

Super User
7 von 26

Neben dem Bild des Verteilers kannst du auch mal gleich deinen Access checken.

Gut möglich das dieser am Limit bezüglich TV läuft und du daher diesen Effekt hast.

Sync Speed des Routers angeben. Zu prüfen im WUI via http://internetbox.home/

Und den Speed am Standort prüfen via https://www.swisscom.ch/de/privatkunden/internet-fernsehen-festnetz/internet/speed.html

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Novice
8 von 26
Novice
9 von 26

@hed 

Mein Download ist 46.4 mbit/s und der Upload 52.5 mbit/s

Was ist der Sync Speed des Routers?

Super User hed
Super User
10 von 26

@Siweplung96 

 

Das kannst du aus der graphischen Oberfläche (WEB-Zugang) aus dem Router auslesen.

Wie und wo hast du den Speed gemessen ? Sinnvoll ist nur eine Messung mit einem PC, der direkt am Router mit einem Gigabit-Ethernetkabel angeschlossen wird. Dabei sollte man alle andern Geräte und das WLAN ausschalten.

 

 

GUI.JPG

Editiert
Super User
11 von 26

Für mich sieht das nicht verdächtig aus. Du scheinst eine 1:1 Ethernetverkabelung zu haben.

Dein Access läuft über ftth. Das Glasfaser beim Anschluss zum Router etwas gestresst aus. Das Kabel sollte man nicht so biegen und knicken.

Würde mal einen Reset der Box via Resetknopf an der Unterseite machen. Falls das Problem bleibt, via Hotline analysieren lassen.

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Super User hed
Super User
12 von 26

@Tux0ne 

 

Wie kommst du darauf, dass @Siweplung96 ftth hat ?

 

Und wie kommst du zum Schluss, dass er eine durchgehende Gigabit-Verkabelung hat mit allen 8 Adern überführt ?

 

Super User
13 von 26

Anhand seiner Bilder

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Super User hed
Super User
14 von 26

Sorry, die Bilder habe ich übersehen.

 

Umso eigenartiger sind die Werte betreffend Download 46.4 mbit/s und Upload 52.5 mbit/s.

 

Anyway, wenn wir die Angaben von @Siweplung96 zum SyncSpeed haben und wissen wie er den Speed gemessen hat, bringt uns das vermutlich weiter.

 

 

Editiert
Super User
15 von 26

Ja Internet S mit 50/50 mbps sind mit ftth eine überholte Abolösung aber bei Swisscom halt noch so im Programm.

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Super User hed
Super User
16 von 26

Ueberholt sicher nicht, denn es gibt sehr viele Leute die haben FTTH zum Beispiel im Rahmen eines flächendeckenden Ausbaus erhalten und brauchen nicht mehr als 50/50. Weshalb sollen sie da für ein schnelleres Abo mehr bezahlen, nur weil sie FTTH haben? Ich kenne einige Leute in Basel die haben FTTH und ein Internet S. Ich habe zwar kein FTTH, aber bei verfügbarem 100/30 dennoch auch nur ein Internet S.   

Super User
17 von 26

@Tux0ne  schrieb:

Ja Internet S mit 50/50 mbps sind mit ftth eine überholte Abolösung aber bei Swisscom halt noch so im Programm.


Zum Glück haben ja die Abokosten der FTTH-Anschlüsse bei der Swisscom rein gar nichts mit den Gestehungs- und Betriebskosten zu tun, sonst müsste ja eigentlich das FTTH Internet S das teuerste FTTH-Abo sein da hier der zusätzliche Aufwand für die extra noch eingebaute „Photonenbremse“ am grössten ist...

 

Was solls: Produktionspreise, Betriebskosten und zielgruppenorientiertes Marketing mit Preisdifferenzierungsmöglichkeiten gegenüber den Kunden sind halt alles verschiedene Faktoren, welche dann schlussendlich zu einem konkreten Produkteangebot eines Anbieters in einer spezifischen Konkurrenzsituation zu einem bestimmten Zeitpunkt führen.

 

Anders als Swisscom kann man als Anbieter natürlich auch den Weg gehen, bei FTTH gar keine künstlichen Bremsen einzubauen und einfach einen Einheitspreis mit technischem „Best Effort“ anzubieten, was einige Anbieter ja auch wirklich tun.

Für die Swisscom mit ihrem immer noch grossen Bestand an alten Kupferanschlüssen, wäre dieser neu zu definierende Internetanschluss-Einheitspreis für die technisch wirklich lahmen Enten dann aktuell wohl aber noch zu teuer.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Editiert
Novice
18 von 26
Super User hed
Super User
19 von 26

Wie war der Laptop mit dem Router verbunden (direkt mit Gigabit Ethernet Kabel oder WLAN)?

Novice
20 von 26

@hedMit WLAN. Soll ich es demnach mit dem Gigabit Kabel verbinden und neu testen?