abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Replay Filme können nicht gespullt werden

Novice
1 von 8

Seit heute kann ich wenn ich über Replay Guide einen Film anschaue nicht mehr spulen!!! Es wird sobald die Spulfunktion ausgeführt wird direkt zum Anfang des Film gesprungen hat da jeman auch ein solches Problem was dann auf ein Software Bug von Swisscom schliessen lässt oder liegt das an meinem Anschluss?

7 Kommentare
Super User
2 von 8

Mach mal einen Neustart (Netzschalter hinten aus/ein) der TV Box.

Wenn das nicht hilft, einen Reset

keep on rockin'
Super User
3 von 8

Habe ich auch immer mal wieder bei der ein oder anderen Aufnahme.

Kann man nichts machen.

Wenn es workout bei allen Aufnahmen ist.

Router znd Box neu starten.

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Contributor
4 von 8

Ich habe das gleiche Problem auch mit der UHD-Box von SC, erst seit kurzem kommt dieser Fehler. 

Gruss

Community Manager
5 von 8

@P.Durrer  @Seppl17  Ist das Problem nach einem Neustart des Routers und Reset der TV-Box wieder behoben?

Ich moderiere das Kunden–Helfen–Kunden Forum, ein digitaler Begegnungsraum zu Themen rund um Swisscom Produkte.
Contributor
6 von 8

Danke, werde ich ausprobieren. 

Novice
7 von 8

Leider nicht jedoch ist hier zu erwähnen das ich inzwischen festgestellt habe das ausgerechnet nur bei dem Film bei welchem ich schauen wollte nicht funktioniert. Und auch Personen die ich gefragt habe haben diesen film getestet und dort ging es dann auch nicht bei diesem film.

Highlighted
Super User
8 von 8

@P.Durrer  schrieb:

Leider nicht jedoch ist hier zu erwähnen das ich inzwischen festgestellt habe das ausgerechnet nur bei dem Film bei welchem ich schauen wollte nicht funktioniert. Und auch Personen die ich gefragt habe haben diesen film getestet und dort ging es dann auch nicht bei diesem film.


Wie heisst der Film?