abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Kundencenter Logout geht nicht mehr

Highlighted
Level 2
1 von 8

Kundencenter Logout geht nicht mehr, das Fenster mit dem Logout verschwindet sofort wenn man versucht mit der Maus dauf zu fahren.

Man kann sich so nicht korrekt abbmelden nur Browser schliessen.

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Level 2
4 von 8

Logout funktioniert nur auf der Einsteigseite (Login), nicht wenn man in einer Unterseite ist. Es müsste eigentlich immer gehen. Verwende Firefox aktellste Version 71.0.

Gruss Peter

7 Kommentare
Highlighted
Super User
2 von 8

probiere mal anderen Browser !

 

keep on rockin'
Highlighted
Community Manager
3 von 8

Hallo @Verkehrshaus 

 

Hat dir der Tipp weitergeholfen oder besteht dein Problem nach wie vor?

Gruess

IvanH

Swisscom Mitarbeiter im Bereich Social Media & Community Management.
Employé Swisscom dans le domaine Social Media & Community Management.
Swisscom employee in the field of Social Media & Community Management.
Highlighted
Level 2
4 von 8

Logout funktioniert nur auf der Einsteigseite (Login), nicht wenn man in einer Unterseite ist. Es müsste eigentlich immer gehen. Verwende Firefox aktellste Version 71.0.

Gruss Peter

Highlighted
Community Manager
5 von 8

Danke für die Infos @Verkehrshaus. Schade funktioniert es noch nicht wie gewünscht.

 

Habe mir den Logout-Bug notiert und intern weitergereicht.

 

Lieber Gruess und einen guten Rutsch ins 2020.

IvanH

Swisscom Mitarbeiter im Bereich Social Media & Community Management.
Employé Swisscom dans le domaine Social Media & Community Management.
Swisscom employee in the field of Social Media & Community Management.
Highlighted
Level 4
6 von 8

Seltsam - ich kann den Logout-Bug unter Windows 8.1 nicht reproduzieren. Nicht nur auf der Begrüssungsseite des Kundencenters, sondern auch in untergeordneten Navigationsebenen (z.B. Mein Profil > Pers. Daten) kann ich mich mit Logout abmelden.
Firefox 71.0 x86

Highlighted
Super User
7 von 8

Hallo @antric 



Und wie sieht es unter Rechnungen & Kosten aus? Wie sieht es (sofern vorhanden) unter Prepaid Nutzung aus? Wie sieht es unter Technische Unterstützung aus?

Da geht das bei mir nicht.

 

 


@antric  schrieb:

Seltsam - ich kann den Logout-Bug unter Windows 8.1 nicht reproduzieren. Nicht nur auf der Begrüssungsseite des Kundencenters, sondern auch in untergeordneten Navigationsebenen (z.B. Mein Profil > Pers. Daten) kann ich mich mit Logout abmelden.
Firefox 71.0 x86




-----------------------------
War mein Beitrag Hilfreich? Dann markiere ihn doch als gelöst. Das hilft die Community übersichtlich zu halten.
Highlighted
Level 4
8 von 8

@Stephan_76

 

Ich habe zusätzlich die Logout-Funktion noch in folgenden Navigationsebenen getestet:
- Rechnungen & Kosten
- inOne home > inOne Vorteil verwalten > Technische Unterstützung
- Internet L > Technische Unterstützung

 

In diesen drei Testfällen konnte ich mich problemlos mit Logout abmelden.

 

Ich vermute, dass nicht alle Teilnehmer vom Logout-Bug betroffen sind. Vielleicht hängt das mit der Durchführung der Migration zum My Swisscom-Kundencenter zusammen.

Nach oben