abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Anrufliste Login seit mehreren Tagen nicht möglich

Highlighted
Level 4
1 von 27

Seit einiger Zeit kann ich mich im Kundenzentrum nicht mehr in meine Anrufliste einloggen. Nach der Passworteingabe passiert nichts, es erscheint wieder und wieder die Loginaufforderung.

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Community Manager
25 von 27

Hallo zusammen @Loxiran @WalterB @Hippman @Diettioleit42 @POGO 1104 

Ich danke euch allen für eure Beiträge zu diesem Thema. 🙂

Nur mit eurer Unterstützung konnte der Kundencenter-Bug innerhalb von 36h identifiziert und gelöst werden! 

Eine echt starke Leistung, welche den Produkte-Verantwortlichen den Mehrwert unserer Community deutlich aufzeigt. 🙂

Beste Grüsse

IvanH

Swisscom Mitarbeiter im Bereich Social Media & Community Management.
Employé Swisscom dans le domaine Social Media & Community Management.
Swisscom employee in the field of Social Media & Community Management.
26 Kommentare
Highlighted
Super User
2 von 27

@Loxiran  schrieb:

Seit einiger Zeit kann ich mich im Kundenzentrum nicht mehr in meine Anrufliste einloggen. Nach der Passworteingabe passiert nichts, es erscheint wieder und wieder die Loginaufforderung.


Verstehe ich das richtig Du kannst Dich überhaupt nicht mehr in Deinem Kundencenter anmelden, funktioniert es mit dem WEB-Mail auch nicht wo ja meistens das gleiche Passwort und Name verwendet wird.

 

Wenn das so ist musst Du den Support kontaktieren.

Highlighted
Level 4
3 von 27

Nein, ich kann mich im Kundencenter einloggen und bin eingeloggt. Neu muss ich mich um die Anrufliste sehen zu können, erneut einloggen, dies geht nicht. Die anderen Dienste funktionieren.

Highlighted
Super User
4 von 27

@Loxiran 

 

Es ist tatsächlich ein Fehler habe es probiert und das gleiche Problem.

Müsste sich @Swisscom ansehen.

 

Nachtrag: habe vom Support erfahren das es unter Umständen noch einen Zusammenhang mit der WEB-Mail Störung haben könnte (Kundencenter), aber ohne Gewähr.

 

 

Anrufliste-aufrufen.jpg

 

Editiert
Highlighted
Level 4
5 von 27

@WalterB

 

Danke für die Info. Im dem Fall müssen wir wohl einfach warten...

Highlighted
Super User
6 von 27

@Loxiran  schrieb:

@WalterB

Danke für die Info. Im dem Fall müssen wir wohl einfach warten...


Wäre vielleicht nicht schlecht wenn Du auch den Support informieren würdest, vielleicht wird dann die Störung zusätzlich schneller aufgeschaltet.

Highlighted
Level 4
7 von 27

@WalterB 

Ich habe es nun auch der Hotline gemeldet. Das Problem ist bekannt, es haben schon mehrere mit dem gleichen Problem angerufen. Somit können wir nun wirklich nur noch warten...

Highlighted
Super User
8 von 27

Es wäre gut wenn das Community einen direkten Link zum Support Center hätte damit wenn hier mehrere gleiche Probleme auftauchen diese dann erfasst und registriert würden.

Highlighted
Level 4
9 von 27

@WalterB  schrieb:

Es wäre gut wenn das Community einen direkten Link zum Support Center hätte damit wenn hier mehrere gleiche Probleme auftauchen diese dann erfasst und registriert würden.


Dem schliesse ich mich an!

Highlighted
Community Manager
10 von 27

Hallo @Loxiran 

Danke dir für deinen Beitrag zu den Anruflisten im Kundencenter.

Habe dies durch die Experten prüfen lassen. Sie konnten den Fehler heute leider nicht mehr reproduzieren. Aus diesem Grund benötigen sie mehr Informationen zum Sachverhalt.

  • besteht das Problem nach wie vor?
  • hast du es versucht, nachdem du die Cookies gelöscht hast?

Danke dir für die weiteren Angaben und en liebe Gruess.
IvanH

Swisscom Mitarbeiter im Bereich Social Media & Community Management.
Employé Swisscom dans le domaine Social Media & Community Management.
Swisscom employee in the field of Social Media & Community Management.
Editiert
Highlighted
Super User
11 von 27

Hallo @IvanH 

 

Bei mir besteht das Problem auch immer noch und Cache beim Firefox wurde gelöscht und gemäss Support könnte es ein Problem sein bei Anwender welche gestern schon ein Problem mit dem WEB-Mail hatten.

 

Walter

Highlighted
Community Manager
12 von 27

Danke dir @WalterB  für die Infos. Habe diese erneut den Experten weitergeleitet und warte auf deren Rückmeldung.

Gruess

Ivan

Swisscom Mitarbeiter im Bereich Social Media & Community Management.
Employé Swisscom dans le domaine Social Media & Community Management.
Swisscom employee in the field of Social Media & Community Management.
Highlighted
Level 1
13 von 27

Hallo IvanH

Das Problem besteht immer noch. Wollte mein Wlan Passwort ansehen. Genau das gleiche Problem.

Habe probiert das Gäste Wlan einzuschalten,da ich dieses Passwort aufgeschrieben habe . Genau das gleiche Problem.

Lösche jetzt mal meine Cookies. Melde mich noch einmal

Dominik

Highlighted
Level 4
14 von 27

Hallo @IvanH 

 

Nach dem ich auf dem iPad alle Einstellungen (Cookies aus und wieder ein), läuft es auf dem iPad wieder. (Safari)

 

Auf dem Apple Desktop läuft es im abgesicherten Modus (Firefox, alle Einstellungen Safe und zurückgesetzt).

 

Mit den alten Einstellungen läuft es auf Firefox nicht.

Also habe ich alle Cookies, den Cache,  die Chronik und alles gelöscht, und es läuft wieder.

 

Gruss

 

Editiert
Highlighted
Super User
15 von 27

Hallo @IvanH 

 

Habe mal über das Mobile Netz probiert und da keine Probleme !

Werde noch mal alle Cookies und den Cache auch beim Edge löschen sollte normal den Firefox nicht beeinflussen..

 

Werde noch die Chronik beim Firefox löschen.

 

Walter

Editiert
Highlighted
Super User
16 von 27

@IvanH 

 

same here:

Bin im Kundencenter (MySwisscom)  und browse zu den Email-Passwörtern.

Dort wird "aus Sicherheitsgründen" das Swisscom Login Passwort verlangt und von da an gerät man in eine Endlosschleife.

 

Tritt auf auf Windows PC und Android Mobile - beide mit Firefox Browser.

Das Verhalten ist aber neu, denke so seit 1-2 Tagen. Früher jahrelang kein Problem

 

Cookies löschen und Browserwechsel hab ich nicht gemacht - soll ja wie bisher funktionieren

keep on rockin'
Highlighted
Super User
17 von 27

Hallo @IvanH 

 

Habe jetzt alles gelöscht inkl. Chronik beim Firefox und jetzt funktioniert es wieder .

 

Walter

 

Highlighted
Super User
18 von 27

@WalterB  schrieb:

Hallo @IvanH 

 

Habe jetzt alles gelöscht inkl. Chronik beim Firefox und jetzt funktioniert es wieder .


Ja, aber das kann doch nicht DIE Lösung sein, vor allem wenn es bei mehreren Usern gleichzeitig auftaucht und auf bei mehreren Geräten gleichzeitig. Da muss doch was zentrales im System faul sein.

keep on rockin'
Highlighted
Super User
19 von 27

@POGO 1104  schrieb:

@WalterB  schrieb:

Hallo @IvanH 

Habe jetzt alles gelöscht inkl. Chronik beim Firefox und jetzt funktioniert es wieder .


Ja, aber das kann doch nicht DIE Lösung sein, vor allem wenn es bei mehreren Usern gleichzeitig auftaucht und auf bei mehreren Geräten gleichzeitig. Da muss doch was zentrales im System faul sein.


 

Habe fast 3/4 Std. mit dem Support diskutiert und Ihre feste Meinung ist wir haben es probiert und bei uns geht es und weiter wurde nicht abgeklärt.

Habe auch erwähnt das es hier im Community einige Anwender mit dem gleichen Problem gibt.

 

N.b. die first Supporterin hatte keine Chance das Problem weiterzugeben da Ihr einfach die Technik sagte das es bei Ihnen funktioniert.

 

Walter

Highlighted
Level 4
20 von 27

@WalterB  schrieb:

@POGO 1104  schrieb:

@WalterB  schrieb:

Hallo @IvanH 

Habe jetzt alles gelöscht inkl. Chronik beim Firefox und jetzt funktioniert es wieder .


Ja, aber das kann doch nicht DIE Lösung sein, vor allem wenn es bei mehreren Usern gleichzeitig auftaucht und auf bei mehreren Geräten gleichzeitig. Da muss doch was zentrales im System faul sein.


 

Habe fast 3/4 Std. mit dem Support diskutiert und Ihre feste Meinung ist wir haben es probiert und bei uns geht es und weiter wurde nicht abgeklärt.

Habe auch erwähnt das es hier im Community einige Anwender mit dem gleichen Problem gibt.

 

Walter


Ja dies ist leider immer so. Das Problem besteht ja schon seit einigen Tagen. Irgend jemand in einem anderen Level scheint es nun repariert zu haben, und jetzt heisst es halt einfach es läuft. Die welche am Supportelefon sitzen wissen nicht was im nächst höheren Level abläuft. Die eine Hand weiss nicht was die andere macht.

Nach oben