abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Nokia 3310 3G

Novice
Nachricht 1 von 13

Hallo

Ich besitze ein Nokia 3310 3G mit Prepaid Swisscom. Ich kann keine MMS/Fotos empfangen. Hat jemand eine Ahnung wieso oder wie man das einrichtet? Vielen lieben Dank für die Hilfe.

Janet

 

 

12 Kommentare
Super User
Nachricht 2 von 13

Melde dich bei der kostenlosen Hotline 0800 800 800. 

Wahrscheinlich ist eine Option nicht aktiv. 

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Novice
Nachricht 3 von 13

Vielen Dank Marcus! Habe angerufen, die Dame war sehr hilfsbereit und nett. Ich müsste ins Internet, sprich ein Abo haben und könnte es dann öffnen. Ansonsten komme diese MMS immer wieder und wieder, bis ich sie öffnen könne. Genau das will ich aber nicht, ein Abo. Mit dem Vorgänger konnte ich MMS öffnen resp. normale Fotos empfangen auch ohne Internet. Finde das sehr befremdend... Das Nokia 3310 3G würde ich eh niemandem empfehlen:-(

Liebe Grüsse

Janet01

Super User
Nachricht 4 von 13

Ruf nochmal an.

Sie müssen einfach die MMS-Option aktivieren.

Die Aussage die du bekommen hast ist nicht korrekt.

Hast du schon mal probiert dir die Einstellungen schicken zu lassen?

 

https://www.swisscom.ch/mobile/guest/app/mobile_device_setup?flow=default&email=&lang=de

 

 

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Expert
Nachricht 5 von 13

@Janet01  schrieb:

Vielen Dank Marcus! Habe angerufen, die Dame war sehr hilfsbereit und nett. Ich müsste ins Internet, sprich ein Abo haben und könnte es dann öffnen. Ansonsten komme diese MMS immer wieder und wieder, bis ich sie öffnen könne. Genau das will ich aber nicht, ein Abo. Mit dem Vorgänger konnte ich MMS öffnen resp. normale Fotos empfangen auch ohne Internet. Finde das sehr befremdend... Das Nokia 3310 3G würde ich eh niemandem empfehlen:-(

Liebe Grüsse

Janet01


du brauchst sicher kein abo für MMS.

 

MMS laufen zwar schon seit immer über mobile daten, du brauchst dafür aber kein abo.

 

ruf nochmal an und sag denen: basistarife ausschalten, MMS aktivieren

MfG Doc

Das Einzige, was ich weiss, ist, dass ich Nichts weiss.

Wer aber die Weisheit mit Löffeln frisst, kann danach klug scheissen.

Super User
Nachricht 6 von 13

@Janet01 hast du Mobile Daten aktiviert?

Ohne dies kannst du keine MMS empfangen.

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Super User
Nachricht 7 von 13

und natürlich muss der MMS APN gesetzt sein: event.swisscom.ch

 

man kann sich die Einstellungen auch senden lassen:

https://www.swisscom.ch/mobile/guest/app/mobile_device_setup?flow=default&email=&lang=de

keep on rockin'
Novice
Nachricht 8 von 13

Vielen herzlichen Dank für die Antworten. Ich werde das alles ausprobieren. Die Dame meinte zwar, ich MÜSSE ins Internet. Oder die Sim Karte in ein Smartphone von jemandem stecken, denn wenn es geöffnet werde, verschwinde auf meinem Natel die tägliche Meldung, hmmm

Auch die "mobilen Daten" haben wir gemeinsam auf dem Natel gesucht, aber nicht gefunden. Also ich melde mich wieder.

Janet01

Super User
Nachricht 9 von 13

@Janet

 

Mobile Daten aktivieren

 

Wählen Sie das Einstellungen-Symbol aus und drücken Sie die Wähl. Taste.

Wählen Sie Verbindungen und drücken Sie die Wähl. Taste.

Wählen Sie Mobile Datenverbind. und drücken Sie die Wähl. Taste.

  • Wenn Mobile Datenverb. aktiviert ist, wählen Sie Mobile Datenverb. und drücken Sie die Wähl. Taste. Wählen Sie Ein und drücken Sie die Wähl. Taste.
  • Wenn Mobile Datenverb. aktiviert ist, gehen Sie zum nächsten Schritt.

Wählen Sie Mobile Datenverbind. und drücken Sie die Wähl. Taste.

Wählen Sie Zugangspunkte und drücken Sie die Wähl. Taste.

Drücken Sie die Option. Taste.

Wählen Sie Hinzufügen und drücken Sie die Wähl. Taste.

 

Und dann müssten die Daten von Swisscom eingegeben werden.

 

Daten unten ohne Gewähr !

 

https://apn.how/switzerland/swisscom/nokia/5736-3310

Super User
Nachricht 10 von 13

@WalterB  schrieb:

Und dann müssten die Daten von Swisscom eingegeben werden.

 

Daten unten ohne Gewähr !

 

https://apn.how/switzerland/swisscom/nokia/5736-3310


oder viel einfacher: Die Einstellungen sich senden lassen, wie ich oben verlinkt habe....

keep on rockin'
Novice
Nachricht 11 von 13

Hallo

Vielen Dank für die vielen Tipps. Ich habe da einiges versucht und siehe da, ich kommte die MMS öffnen. Die Ernüchterung: Das Anschauen der MMS mit Text kostete Fr. 2.-- und wurde vom Prepaidguthaben abgezogen. So wollte ich dies jedoch auch nicht. Wie gesagt, es ist kein Smartphone etc., es ist ein herkömmliches Tastenhandy. Ich gebe nun auf, sonst werde ich noch Taubentänzig. Aber vielen herzlichen Dank an alle, die hier geschrieben haben.

Liebe Grüsse

Janet

Super User
Nachricht 12 von 13

Ja das ist so. Du könntest dies mit den Einstellungen hier umgehen. https://community.swisscom.ch/t5/Mobile-Themen/MMS-mit-Prepaid-ohne-Tagespauschale/td-p/509607

Sonst kenne ich halt die Gründe für dieses Gerät nicht. Gibt aber auch einfache Smartphones. Whatsapp installieren und über WLAN kostenlos Bilder senden. Das ist was man heute so macht.


Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Selbstdeklaration

Novice
Nachricht 13 von 13

Hallo

Wahrlich sehr kompliziert für einen nicht-freak. Ich weiss, "dass man das heute so macht" (whatsapp etc.). Schlussendlich geht es den Vertreibern immer ums Geld und der "nicht-freak" hat das Einsehen. Ja nu, so ist das eben heute. Man kauft schliesslich kein vorsintflutliches Tastennatel mehr und dies noch mit Prepaid, da kann ja niemand verdienen;-).

Aber herzlichen Dank an alle:-)

Janet