abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Kein Netz im Ausland

Novice
Nachricht 1 von 18
Mit meinem neuen Abo Mobile InOneS habe ich kein Netz im Ausland!
Weiss jemand wieso?

Lg
Joppy1974
17 Kommentare
Super User
Nachricht 2 von 18

Hallo @Joppy1974

 

Hast Du beim Netzbetreiber auf Automatisch gestellt??

 

Tschamic

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Novice
Nachricht 3 von 18
Hallo Tschamic
Habe es auch manuell probiert.
Die Anbieter sehe ich, kann Sie selektieren, aber sie lassen sich nicht verbinden.

Von meinem iPhone gesendet
M. Gacioppo
Nachricht 4 von 18

Für die Fehlersuche beim Problem "Kein Mobilfunknetz im Ausland" werden einige Angaben benötigt:

 

- Land

- In der "manuellen Netzauswahl" aufgelistete Mobilfunkanbieter

- Auf dem Mobiltelefon aktivierte Mobilfunktechnologie (2G/GSM, 3G/UMTS, 4G/LTE)

- Genaue Modellangabe des Mobiltelefons

 

Wurde die Swisscom Roaming-Webseite vor der Abreise:

 

https://www.swisscom.ch/de/privatkunden/mobile/auslandtarife/tarifabfrage.html

 

konsultiert? Insbesondere die Angaben im Kapitel "Roaming-Partner" beachten.

 

Novice
Nachricht 5 von 18
Land = Schweiz
Ferienort = Italien
4G /Lte
6 Plus
Nachricht 6 von 18

 Wurde das iPhone schon neugestartet (Ausschalten, einige Sekunden warten, dann wieder einschalten)?

Novice
Nachricht 7 von 18
Schon mehrmals versucht mit einem Neustart!


Von meinem iPhone gesendet
Mit freundlichen Grüßen
Michel Gacioppo
Expert
Nachricht 8 von 18

Hoi @Joppy1974

 

Konntest du dein iPhone mittlerweile zum Laufen bringen?

 

Liebe Grüsse

Tiziana


Belohne hilfreiche Antworten mit einem Like. 
Lösung gefunden? -> Als Lösung akzeptieren!
Novice
Nachricht 9 von 18
Nein, das Ding will einfach nicht!
Nachricht 10 von 18

@Joppy1974 schrieb:
4G /Lte

VoLTE (Advanced Calling) deaktiviert?

 

  • Einstellungen -> Mobiles Netz -> Datenoptionen -> LTE aktivieren
  • Die Option "Sprache & Daten" aktiviert VoLTE

https://www.swisscom.ch/de/privatkunden/mobile/mobilnetz/advanced-calling.html

Super User
Nachricht 11 von 18

@Joppy1974 was sagt die Hotline?! Das wäre dein erster Ansprechpartner. Vielleicht ist das was nicht aktiviert.

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Novice
Nachricht 12 von 18

Habe wieder dasselbe Problem🤬Manuelle Suche etc. alles probiert!

Expert
Nachricht 13 von 18

Hast du Massnahme 1 in solchen Fällen schon probiert ?

 

 

PS:

Masnahme 1: Handy komplett ausschalten und neu booten.

Master of Desaster
Novice
Nachricht 14 von 18

Ja das habe ich gemacht!

Im Swisscom Cockpit alle Einstellungen geprüft usw.

Das Ding will einfach nicht🤬

Expert
Nachricht 15 von 18

steck deine Sim noch testweise in ein anderes Handy, auch wenn ich nicht denke das diese funktionieren wird.

 

Ich vermute da einmal ein Fehler auf der Nummer. Evtl. wurdde diese Nummer irgend wann mal falsch portiert oder sonst nicht richtig erfasst. Nun kannst du die Netze nicht wechseln.

 

Da bleibt dir wirklich nur der Support.

Wenn du Glück hst checkt der das, aber gerader der First Lvl sup scheitert da mesit. (leider) Evtl. kannst du dir auch Ärger ersparen wenn du dir eine neue Nummer geben lässt.

Master of Desaster
Expert
Nachricht 16 von 18

evtl. ist auch einfach eine roamingsperre aktiviert

MfG Doc

Das Einzige, was ich weiss, ist, dass ich Nichts weiss.

Wer aber die Weisheit mit Löffeln frisst, kann danach klug scheissen.

Novice
Nachricht 17 von 18

Habe dies auch versucht!

Mit einer Prepaid aus Italien funktioniert es Tip Top auf diesem Handy!

Expert
Nachricht 18 von 18

@Joppy1974  schrieb:

Habe dies auch versucht!

Mit einer Prepaid aus Italien funktioniert es Tip Top auf diesem Handy!


was meint die hotline, wenn du fragst, ob du eine roamingsperre aktiv hast?

MfG Doc

Das Einzige, was ich weiss, ist, dass ich Nichts weiss.

Wer aber die Weisheit mit Löffeln frisst, kann danach klug scheissen.