abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Glasfaser Internet, geht nicht bei Inbetriebnahme

Gelöst
Contributor
Nachricht 1 von 21

 

Hallo zusammen

 

Bei Inbetriebnahme der Internet Box Standard ging es in den ersten 10 Minuten das Glasfaser Internet von Anfang an nicht. Meine Vermutung das Sie das Internet noch nicht aufgeschaltet haben.

 

Der Mitarbeiter bei Swisscom sagte aber es wäre aufgeschaltet was ich bezweifle.

Hat jemand von euch schon etwas ähnliches erlebt ? Und was war bei euch der Fehler ?

Unter Windows 10 kam noch eine Meldung auf Englisch manufactured Date Serial Number invalid.

Eventuell wurde auf der Rechnung eine falsche Serien Nummer übernommen vielleicht ist deswegen kein Internet auf meiner Seite her nicht möglich.

 

Angeschlossen ist alles korrekt an dem kann es nicht liegen.

Router auch mehrmals neu gestartet, und auch Reset gemacht hat alles nichts geholfen.

 

Für Tipps und Tricks bin ich dankbar.

 

Grüsse vom 

Internet

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Contributor
Nachricht 15 von 21
20 Kommentare
Expert Pro
Nachricht 2 von 21

hast den Port 2 ausgewählt, bei der OTO-Steckdose ?

 

Wenn daran zweifelst, dass es aufgeschalten ist, was erwartest von uns ?   Dann ruf nochmals an, glaube sicher nicht, dass man dir bewusst verschweigt dass nicht geschalten ist.

 

Vielleicht ist ja die Überführung in der Zentrale nicht gemacht oder der Anschluss nicht fibre ready oder was immer.

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Contributor
Nachricht 3 von 21

Ich habe ja vorhin geschrieben das alles korrekt angeschlossen ist. Natürlich an OTO Steckplatz Nummer 2 angeschlossen. Und mein Anschluss ist Fiber Ready da ich zur Zeit über einen anderen Glasfaser Anbieter Fiber 7 noch Internet Anschluss habe über OTO Steckplatz Nummer 1. Deswegen begreife ich nicht das es Swisscom nicht hinkriegt auf Anhieb ist mir ein Rätsel. Bei so einem grossen Anbieter muss schon am Anfang ein Techniker zu mir kommen. Ist ja nicht gerade ein gutes Zeichen oder?

 

Aber der alte Anbieter habe ich natürlich ausgesteckt, und den anderen Router abgeschalten.

Expert Pro
Nachricht 4 von 21

wieso muss ein Techniker kommen ?   Ist schon ein Ticket offen ??

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Contributor
Nachricht 5 von 21

 

Ja ein Ticket ist offen und am Montag kommt ein Techniker vorbei.

Ist mir wirklich ein Rätsel, warum schon am Anfang ein Techniker vorbeikommen muss.

Ich denke die überprüfen ob was mit der Leitung nicht stimmt, mehr können die ja nicht vor Ort machen.

Expert Pro
Nachricht 6 von 21

das ist leider Pech und kein Provider ist vor Störungen oder so gefeit. Der Grund würde mich auch interessieren, denn eigentlich wäre es ja nur ein "Providerwechsel", etwas was im Moment noch eher selten vorkommt.

 

Das einzige was ich nochmals monieren würde, wäre dieser Termin am Montag. Denke du hast ja keine Kupferlösungen oder so, sondern ein Anschluss, der nun nicht funktionkert. Daher wäre ich der Meinung dass man ja nachfragen könnte, um einen schnelleren Termin zu kriegen. Vielleicht muss ein Techniker woanders nicht ausrücken und man kann diesen bei dir vorziehen. Fragen kostet ja nix.

 

 

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Expert
Nachricht 7 von 21

Hast Du dies schon gemacht ?

 

 

http://www.swisscom.ch/access

Rezzer

---------------------------------------------------------------------

Du musst den 1st-Level überzeugen, dass er den 2nd-Level überzeugt den Fall an den 3rd-Level zu übergeben.
Expert
Nachricht 8 von 21
Ganz nebenbei: Es muss nicht zwingend Port 2 sein - sondern es gilt, was im Brief kommuniziert wurde (Port 2 ist es häufig, aber nicht immer).
Aber da sowieso ein Techniker kommt, sehe ich das ziemlich entspannt ;). Und dass bei einer solch grossen Firma direkt zu Beginn ein Techniker kommt ist selbstverstänlich ein gutes Zeichen ;) - keine Ahnung, was das mit der Grösse der Firma zu tun hat?!
Wenn der Swisscom-Mitarbeiter sagt, dein Anschluss ist aufgeschaltet, dann würde ich das kaum bezweifeln. Eventuell wurde da vom Installateur ein Fehler gemacht, evtl wurde falsch gespleisst, evtl stimmt etwas mit deinem persönlichen Glasfaserkabel nicht, ja sogar möglich, dass der Fehler doch bei dir liegt, usw... ;).
Super User
Nachricht 9 von 21
Du kannst mir sonnst deine Anschlussnummer per pn senden, dann kann ich mal nachgucken
Community Manager
Nachricht 10 von 21

Hallo @powerzug2000

 

War der Techniker vor Ort erfolgreich oder musste noch weiteres unternommen werden? Weisst du wo die Ursache lag? Vielleicht können auch andere User von deiner Erfahrung profitieren.

 

Gruss

Samuel

Ich moderiere das Kunden–Helfen–Kunden Forum, ein digitaler Begegnungsraum zu Themen rund um Swisscom Produkte.
Contributor
Nachricht 11 von 21

Habe das gleiche Anliegen. Bei Anruf an die Hotline wurde mir angeboten, einen Fachmann zu schicken. Habe alle möglichen Alternativen Störungsquellen überprüft, alle Instruktionen der Hotline befolgt. Leider erfolglos. Der Mitarbeiter sollte mich heute um 17Uhr anrufen um den Termin zu bestätigen. Leider kein Rückruf.

 

Konnte aber auf DSL zurück, nachdem der Mitarbeiter erklärte, das wäre jetzt nicht mehr möglich. Ich solle Tethering mit meinem Handy einige Tage einrichten, bis der Techniker kommen würde !? Das telefonieren nicht mehr möglich wäre, begriff er nicht.

 

Warte...........

Contributor
Nachricht 12 von 21

Ein neuer Termin wurde mir Ende der gleichen Woche um 12.30 - 17.30 gesetzt. Ich bin also 5 Stunden zu Hause geblieben, habe mich vertreten lassen und - nichts. Niemand kam, niemand rief an. Rief dann um 18Uhr bei der Hotline an, und wurde 20 Minuten am Draht vertröstet. Dann die Antwort, wir werden sie kontaktieren. Aber bei der Bestätigung mit Kosten drohen, wenn man nicht da ist, das geht dann.

 

Seit 5 Tagen wieder Funkstille, ich kann sowas von Swisscom gar nicht glauben. Da dreht jemand sein Ding, und niemand merkt es.

 

Warte noch bis Ende Woche, dann muss ich wohl oder übel an die Geschäftsleitung schreiben. Schade.

Moderator
Nachricht 13 von 21

Lieber @Smartfonfan da kann dir die Community wahrscheinlich nicht viel helfen. Kontaktiere doch bitte den Swisscom Support. Die Kümmern sich gerne um dein Anliegen und schauen nach wie der Status ist.

 


@Smartfonfan schrieb:

Ein neuer Termin wurde mir Ende der gleichen Woche um 12.30 - 17.30 gesetzt. Ich bin also 5 Stunden zu Hause geblieben, habe mich vertreten lassen und - nichts. Niemand kam, niemand rief an. Rief dann um 18Uhr bei der Hotline an, und wurde 20 Minuten am Draht vertröstet. Dann die Antwort, wir werden sie kontaktieren. Aber bei der Bestätigung mit Kosten drohen, wenn man nicht da ist, das geht dann.

 

Seit 5 Tagen wieder Funkstille, ich kann sowas von Swisscom gar nicht glauben. Da dreht jemand sein Ding, und niemand merkt es.

 

Warte noch bis Ende Woche, dann muss ich wohl oder übel an die Geschäftsleitung schreiben. Schade.


 

Contributor
Nachricht 14 von 21

Grüezi,

als ich damals vom analogen auf's digitale Netz umsteigen wollte,wurde noch ein B-Code gefordert,dieser steht auch jetzt noch auf meiner Büchse,er war damals Teil der Router beziehungsweise der Material Bestellung!

Contributor
Nachricht 15 von 21
Novice
Nachricht 16 von 21

Vor 4 Tagen Internet-Box 2 installiert. Kein Tel, kein TV-Empfang- kein Internet.

Kein Internet-Zugang. Fehler gemeldet - 4 Tage keine Lösung.

Was ist los mit SWISSCOM, total unfähig?

Bitte um Hilfe

Super User
Nachricht 17 von 21

@abxabx schrieb:

Vor 4 Tagen Internet-Box 2 installiert. Kein Tel, kein TV-Empfang- kein Internet.

Kein Internet-Zugang. Fehler gemeldet - 4 Tage keine Lösung.

Was ist los mit SWISSCOM, total unfähig?

Bitte um Hilfe


Was soll das drei mal den gleichen Beitrag zu schreiben in einem Community wo Kunden den Kunden helfen, für Dein Problem ist die Nummer 0800 800 800 zuständig !

 

:smileysurprised:

Novice
Nachricht 18 von 21

Hallo

habe den Fehler an 0800 800 800 gemeldet.

Telefonisch und per Chat - aber keine Lösung innerhalb 4 Tagen

 

Novice
Nachricht 19 von 21

Hier habe ich einen Internet-Box 2 , welcher über Glasfaser arbeiten soll.

Installiert, jedoch es kommt kein Internet-Zugang.

Vor 4 Tagen über 0800 800 800 gemeldet, dass kein Internet-Zugang möglich ist.

Die LED blinkt rot, sollte aber weiss werden.

Neu gestartet, RESET gemacht, Stecker des Glasfaser auf beiden Seiten aus- und eingesteckt.

Hilft alles nicht.

Von SWISSCOM bis jetzt keine Lösung gefunden - seit 4 Tagen ...

was machen ?

 

 

Highlighted
Contributor
Nachricht 20 von 21

Vorallem:Nicht das Glasfaserkabel zieh'n!Ich starte meist nur alle 4 Punkte:Mein TV Sender steht beim Mac,meine Boxe beim Anschluss im Gang und der TV Empfänger bei der TV Boxe im Wohnzimmer,wenn ich die Boxe,Sender -Empfämpfer und die TV Boxe "kommen lasse",dann herscht im allgemeinen Freude,sobald die Verbindung wieder steht!