abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Probleme mit G@Fast leitung

Highlighted
Level 2
1 von 59

Hallo Liebe Forumgemeinde und Swisscom Supporter

 

Ich bin seit Anfang 2018 im Besitz einer neuen G@fast zubringer leitung, Distanz von Nport bis zur übergabe sind es 23 meter und im Haus eine direkte leitung (15m) zum Router FB 7582 oder Internetbox Sunrise, Swisscom Checker zeigt 500 zu 130 MBt/S an.

 

Fehlerbeschrieb:

Sunrise TV und Netflix IPTV Youtube usw. haben teilweise Bildeinfrierer 5 Sek und Klözchenbildung, Telefonate teilweise unterbrüche und rauschen Bildqualitäts abfall usw.

 

Sachverhalt:

Nur vorweg, Ich sei der einzige der dieses fenomen hat. lauf Sw......m und S......e

Ich habe eine sehr unstabie leitung mit   picks von Download 480MBt/s bis runter auf 175MBt/s und das rauf unf runter bei messungen mit CNLab Software gemessen.

Es sind bereit div. techniker von Swisscom und Cablex für Sunrise bei mir vorbei gekommen um massungen zu tätigen und wie immer wahr alles OK.

Jetzt macht Sunrise einen Test und deaktiviert G@fast um einen Fehler oder übersteuerung der G@fast leitung auszuschliesen. Der Cablex Techniker meine es könne das noch neue System G@fast sein das sicher noch in den Kinderschuhen sei. Der test lauft jetzt bis am Kommenden Montag und dan schauen wir weiter.

 

Also Schauen wir mal weiter was die Tage bringen.

 

Frage an die Forum Gemeinde hat ev. jemand das selbe Problem????

 

 20180706_162314 Klein.jpg20180713_115710 Klein 3.jpg

 Messungen über einen grossen zeitraumMessungen über einen grossen zeitraumMessungen bei TageszeitenMessungen bei Tageszeiten

Editiert
HILFREICHSTE ANTWORTEN2

Akzeptierte Lösungen
Highlighted
Anonym
13 von 59

Hi @Maxtech

Habe es gerade noch mal anschauen lassen. Die Leitungen sind perfekt und netzseitig ist alles stabil. Es gibt aber zwei Fritzboxen im Haus. Ich gehe mal davon aus, dass das Sunrise - Boxen sind. Ich weiss es aber nicht.  Die haben anscheinend Probleme. Evtl. braucht es da Firmware-Updates. Alle anderen Router laufen gut.

Highlighted
Level 1
Level 1
49 von 59

Besten Dank für die Tips. Habe meinen Ubiquity Cloud key Gen 2 mal zurückgesetzt und es ist besser geworden.

 

Danke Danke an Alle

58 Kommentare 58
Highlighted
Super User
2 von 59

Es stellt sich die Frage, ob deine schwankenden Downloadwerte durch eine instabile G.fast-Verbindung oder durch Routingengpässe beim Provider (Sunrise) oder durch Schwachstellen in deinem Heimnetzwerk entstehen.

Ersteres dürfte sich ja bis Montag durch den Testlauf zeigen. Ob Sunrise Engpässe hat kann ich nicht sagen, da müsstest du in einem Sunrise-Forum fragen. Und zu deinem Heimnetz... hast du die Tests ordnungsgemäss mit einem direkt am Router per LAN-Kabel angeschlossenen Computer und idealerweise sonst keinerlei aktiven Geräten am Netz durchgeführt?

Highlighted
Super User
3 von 59

Hmmmm, sind die CPEs von Sunrise 100% g.fast kompatibel ?

keep on rockin'
Highlighted
Level 2
4 von 59

@PowerMac

Die messungen sind am dem Router am Port 1 mit und  ohne last gemacht worden, und heute morgen wahren der Swisscom und der cablex techniker da und sie haten alles durchgemesen und wie ich mir dachte alles in ordnung. 

Jetzt haben sie Das Profil auf 100Mbt/s auf 25Mbt/s runter genommen jetzt hat sichts einwenig beruhigt . siehe foto20180816_124427.jpg

 Messung heute 16:00UhrMessung heute 16:00Uhr

Ob Sunrise kapazitätsengpässe hat das weis ich nicht.

 Messung 17.8.18 12:38UhrMessung 17.8.18 12:38Uhr

@POGO 1104

Dies kenn ich dir nicht beantworten?

Editiert
Highlighted
Super User
5 von 59

Gemäss der Liste von Swisscom ist die Frittenbüchse 7582 100% offiziell G.fast zertifiziert. Sollte also nicht daran liegen. Obwohl...

Am besten einfach mal abwarten bis Montag.

Highlighted
Super User
6 von 59

@PowerMac  schrieb:

Gemäss der Liste von Swisscom ist die Frittenbüchse 7582 100% offiziell G.fast zertifiziert.


Und die "original" Sunrise Internetbox auch ?

keep on rockin'
Highlighted
Super User
7 von 59

@wmp71

 

Habe selbst seit ca. 1 Monat ebenfalls g.Fast mit vergleichbaren Rahmenbedingungen, d.h. ca. 30 Meter vom Haus bis zum mCAN und Wohnung im 4.Stock, also insgesamt ca. 50-60 Meter Kupferkabel.

 

Zu g.Fast mit der Internet-Box von Sunrise oder der Fritzbox kann ich nichts sagen, da mein Anschluss mit einer Internet-Box 2 der Swisscom läuft (was vermutlich die beste g.Fast-Kompatibiltät mit ihren eigenen mCAN's garantieren sollte).

 

Was ich beisteuern kann sind die Messwerte eines gut funktionierenden g.Fast-Anschlusses:

CNLAB_20180816.PNG

 Was hier im Gegensatz zu Deinen Bildern auffällt, ist die konstante Leistung des Downloads >500 mBit/sec (ohne grosse Zacken)

 

Zusätzlich hier noch die Diagnose der Leitungswerte aus der IB2:Leitungswerte_20180816.PNG

 

 

Bei denn Diagnosewerten fällt auf:

- ein technisches Access-Profil, welches über den Checker-Werten liegt

- Signal-Rauschabstandswerte welche für g.Fast mit rund 6 dB noch gut im grünen Bereich liegen

- keine CRC-Fehler (das Bild ist leider ganz frisch, aber hatte auch über 3 Wochen nie irgendwelche CRC-Fehler, nur tausende von FEC's, welche aber irrelevant sind)

 

Als Fazit würde ich auch vermuten, dass g.Fast nicht in jedem Fall so gut funktionieren wird.

Neben der mangelnden Erfahrung mit dieser komplexen Technologie, welche die bisherigen "Kupfer-Limiten" sprengt, gehe ich auch stark davon aus, dass es trotz der bereits stattgefundenen Standardisierung immer wieder zu Kompatibilitätsproblemen zwischen den aktiven Netzelementen mCAN's und den g.Fast-CPE's von verschiedenen Herstellern kommen kann (meine auch, zu den Fritzboxen bereits entsprechende User-Kommentare gesehen zu haben, da g.Fast in Deutschland nicht unbedingt gleichbedeutend mit g.Fast in der CH ist).

 

Tendenziell würde ich persönlich für g.Fast immer ein Orginal-CPE des Providers einsetzen und erst nachgelagert dann bei Bedarf noch einen eigenen Router, dann ist wenigstens klar, wer sich bei vermutlich öfters mal auftretenden g.Fast-Modem und Leitungs-Problemen wirklich darum kümmern muss.

 

 

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Level 2
8 von 59

@Werner

 

Darf ich fragen wo du Wohnst. Verstehe ich das richtig bist du bei der Swisscom.

 

Einen schönen Abend.

Highlighted
Super User
9 von 59

@wmp71

 

Bin ein Festnetz-Kunde wie Du, allerdings bei Swisscom und nicht bei Sunrise.

Mein Standort ist eine Agglomerationsgemeinde von Zürich.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Level 1
10 von 59

bei Umschaltung am Wochenende lief zuerst gar nichts und bis heute mit vielen Abbrüchen. Nach wie vor kein Festnetz verfügbar. Das g.fast ist zum rauchen.

Habe veranlasst, dass die bisherige stabile Kupferleitung aktiviert wird.

Highlighted
Level 2
11 von 59

Guten Abend Forum

 

Ich wahr heute Abend mit meinem Laptop bei meinem Nachbar ungefähr gleiche konfiguration wie ich(distanz und Kabellänge bis zu Nport). Er ist aber Swisscom Kunde Mit einer 100/10 Mbt/s Leitung und Swisscom Router. Wenn ich das so anschaue ist das also kein Sunrise Problem, da muss Swisscom nochmals ran.

 

Weis jemand ob dies gut ist??Weis jemand ob dies gut ist??Messung Nachbar 17.8.2018 20:00UhrMessung Nachbar 17.8.2018 20:00Uhr

Editiert
Highlighted
Level 3
12 von 59

@PowerMac  schrieb:

Gemäss der Liste von Swisscom ist die Frittenbüchse 7582 100% offiziell G.fast zertifiziert. Sollte also nicht daran liegen. Obwohl...

 


Ich kan nach etwa 4 Wochen Sagen das die 7582 auch zu 100% Ihren Dienst tut. Seit der FW 6.84 auch ohne jeden fehler oder Unterbrüche...

Highlighted
Anonym
13 von 59

Hi @Maxtech

Habe es gerade noch mal anschauen lassen. Die Leitungen sind perfekt und netzseitig ist alles stabil. Es gibt aber zwei Fritzboxen im Haus. Ich gehe mal davon aus, dass das Sunrise - Boxen sind. Ich weiss es aber nicht.  Die haben anscheinend Probleme. Evtl. braucht es da Firmware-Updates. Alle anderen Router laufen gut.

Highlighted
Anonym
14 von 59

Ach ja. Die FB 7390 gehört genau wie die Centros fachgerecht entsorgt. Wobei die Centros weiterhin stabil laufen. Aber wir arbeiten daran, sie aus dem Netz zu bekommen.

Editiert
Highlighted
Level 1
15 von 59

Danke für die Antwort.

Sunrise hat schon vor einer Woche versprochen eine neue Box zu schicken.

Geschickt haben sie ein leeres Glasfaserkabel mit viber Modul Set und die Box behaupten sie schon geliefert zu haben. Können aber keinen Sendungscode nennen.

Auch wurde gesagt das ich wieder voll auf Kupfer umgestellt werde ohne g.fast und wenn ich keine IP bekomme ich den mCan vom Stromnetz kurz trennen soll. Da werden aber andere Teilnehmer keine Freude haben :-).

Fakt ist das Internet und Telefonie zur Zeit Glückssache ist, wenn es mal für ein paar Stunden funktioniert und mir vertraglich die Hände gebunden sind. Die Nummer könnte ich erst nach 2 Monaten portieren.

Highlighted
Anonym
16 von 59

Ich glaube, wenn Du den mCAN stromlos machst, dann bekommst Du mächtig Probleme mit uns. Das ist ein Eingriff ins Netz. Du kannst den Router stromlos machen und hoffen, dass das etwas bringt. Ich weiss auch im Moment nicht, ob wir bei einzelnen Leitungen die Verkürzung wieder wegnehmen können. Wahrscheinlich ist eher, dass der Speed auf Deiner Leitung zu Gunsten von Stabilität reduziert wird. 

Highlighted
Level 2
17 von 59

@Anonym

Was sagst du zu meinem Problem???

20180820_135415.jpg

Editiert
Highlighted
Swisscom
18 von 59

@Maxtech  schrieb:

bei Umschaltung am Wochenende lief zuerst gar nichts und bis heute mit vielen Abbrüchen. Nach wie vor kein Festnetz verfügbar. Das g.fast ist zum rauchen.


Das ist leider falsch, denn in beiden Gebäuden laufen genau die Leitungen mit G.fast pefekt mit 550/120 ! Also bitte nicht falsche Schlüsse ziehen, denn da sind 2 Technologien im Spiel.

 

Jene auf VDSL sind zum Teil gestört und Schuld daran sind die alten AVM 7390, welche auf die Leitungen übersprechen. Die Anschlüsse genau neben denen leiden da stark mit, jene weiter weg sind ziemlich ok. Es ist möglich, die Sendeleistung der 7390 remote zu reduzieren, damit der Rest nicht in Mitleidenschaft gezogen wird und auch die Leitungen stabiler werden. Das müsste eigentlich Sunrise tun ...

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Highlighted
Anonym
19 von 59

Hallo erstmal

Im Moment sage ich nichts dazu, weil ich es nicht angeschaut habe. Welchen Swisscom - Router hat der Nachbar denn? Schick mir mal Deine Adresse und vielleicht die Telefonnummer vom Nachbarn und Deine auch. Dann lasse ich die Situation mal anschauen. 

Wenn ich es richtig weiss, da hat die 7582 den gleichen Chip von Broadcom wie die IB2 und ist offiziell für g.fast freigegeben. 

Guido

Highlighted
Swisscom
20 von 59

Ich habe beide Leitungen angeschaut, sowie andere, die an diesem mCAN hängen. Wie befürchtet, .... die Leitung bei Dir ist ok, die bei Deinem Nachbar hat einen BridgeTap, der entfernt werden sollte. Aber der wirkt sich nur auf die Leistung aus. Er synct mit der IB2 auf 350 und kann nach Bereinigung 400 haben. Sein Internet M limitiert jedoch den Speed auf 100/20.

 

Dein FB Router ist G.fast approved, aber es gibt erst deren 63 im Netz weshalb man über die Qualität kaum was sagen kann. Die Sagem Box von Sunrise läuft hingegen problemlos.

 

Nun wurde Dein Anschluss auf VDSL locked und zwar im friendly mode, was total falsch ist. Der Anschluss muss anders stabilisiert werden und das passiert z.B. über ein Ticket, das Sunrise uns schickt. Das Ticket wurde am 14.08. geschlossen ,da sich der Kunde (Sunrise) nicht mehr gemeldet hat. Sie haben die Leitung selbst runter genommen. Dass Du nun nach wie vor den gleichen Ripple auf der Leitung hast, sollte nun nicht vorkommen und zeigt auf ein ganz anderes Problem.

 

Ich schlage daher vor, dass Du die Messungen mit einem anderen PC oder Laptop machst. Am besten auf dem Gerät von Deinem Nachbarn in seinem Netz, an seiner IB2 Messungen vornehmen. Ich habe dies nun mehrmals gemacht und komme auf sich absolut im Rahmen bewegende Werte (zwischen 111 und 113 mbps im DS, 24 und 25 im US). Du kannst auch einen anderen Nachbarn nehmen, die laufen alle gut.

 

Entferne ev. auch alle anderen Devices in Deinem Netz (auch WLAN deaktiieren) und beobachte, ob es die Störungen im TV nach wie vor gibt. Bin gespannt was raus kommt.

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Editiert
Nach oben