abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Kein Internet ! Schon wieder

Contributor FSA
Contributor
1 von 13

Hallo Zusammen, 

Ich verzweifle langsam mit Swisscom.

All die Jahre hatten wir nie Probleme mit dem Internet und seit wir dieses neue inOne zwangsmässig erhalten haben hatten wir fast 2 Wochen kein Internet. Nach täglichen verzweifelten Anrufen wurde mir kaum geholfen bis mal ein Techniker vorbei kam der es dan gerichtet hat. Heute ist die Verbindung wieder einfach weg wie dazumal am Anfang. Da versucht man dan dies online via Kundencenter Technische Unterstützung aber nix hilft und am schluss kommt bitte Termin abmachen mit Techniker welches kostenpflichtig ist. Was kann man hierbei tun?

Habe das Übliche habe ich gemacht und auch ein Reset etc. aber die box blinkt Rot

12 Kommentare
Super User
2 von 13

Der Techniker kostet nur etwas wenn der Fehler im Haus ist, was hat Er den letztes mal gemacht ?

Das ABo sollte normal keinen Einfluss auf die Fehlfunktion haben.

 

Super User
3 von 13

Deine Box ist kaputt sobald es nur noch rot leuchtet.

Hatte ich selbst schon. Mittlerweile habe ich meine 2. IB2 & meinen 2. Internet Booster. In beiden Fällen rotes leuchten.

Reset, Strom weg, warten, einschalten bla bla...alles durchgespielt, immernoch rot.

 Anrufen via Natel und sagen "Nichts geht mehr, alles rot"

 LG

 

PS: Auch wenn Du uneingeschränkten Zugriff auf Deine InternBox hast, so spielt das keine Rolle. Sie wird allen Anschein nach kaputt sein.

PS2: Lass Dir keinen Bären aufbinden wenn sie sagen:"Ich sehe das Problem, es sind Wartungsarbeiten auf Ihrer Leitung auf unbestimmt oder so ähnlich". Stimmt alles garnicht.  

Editiert
Super User
4 von 13

@realGoliath schrieb:

Deine Box ist kaputt sobald es nur noch rot leuchtet.


Ein rote LED bedeutet zu 99% ein Leitungsproblem und gaaaanz selten eine defekte Box...

keep on rockin'
Contributor FSA
Contributor
5 von 13

Hallo Walter,

Er war an der Hauptleitung bei unserem Wohnblock und hatte anscheinend festgestellt das die Leitung zu unserem Anschluss "verstellt" wurde.

Und das würde ja heissen wen ich einen Techniker holen müsste der dann nur wieder kurz kontrolliert dan zahle ich ja ca. 150 Fr. für diesen Aufwand. Mit diesem Betrag zahle ich 2-3 Monate mein Abo. Für mich ist dieser Betrag viel auch wens für viele evtl. unvorstellbar ist.

Contributor FSA
Contributor
6 von 13

Hallo realGoliath,

Sie leuchtet nicht nur rot sondern blinkt rot.

Es kann schon sein das es kaputt ist aber die ist ja relativ neu habe diese vor ca. 1 Monat erhalten.

Das mit dem :"Ich sehe das Problem, es sind Wartungsarbeiten auf Ihrer Leitung auf unbestimmt oder so ähnlich" habe ich gemerkt hat man mir vorherigen Anrufen auch immer wieder gesagt.

Super User
7 von 13

Dann hast du ja einen Punkt, den du aufgreifen kannst. Einfach so aus dem blauen Himmel heraus sagt dir die Hotline nicht, dass da Wartungsarbeiten gemacht werden. Dann ist schlicht bei der Wartungsarbeit was in die Hose gegangen. Kann schon sein, dass es für diese Korrektur einen Techniker braucht. Dann aber sicher nicht auf deine Kosten... oder hast du in der Zwischenzeit im Wohnblock an der Hauptverteilung "umegschrüübelet" :winking:

Thomas

Editiert
Highlighted
Contributor FSA
Contributor
8 von 13

Hallo kaetho,

Du hast mich falsch verstanden. Das mit der Hotline war vorher als ich kein Internet hatte und auch nicht wusste das die Hauptleitung schuld war (das war vor 1 Monat). Die haben das zum Teil einfach ins blau gesagt.

Ich habe auch selber nichts bei der Hauptverteilung etwas gemacht, ich weiss nicht mal wo die ist.

Gruss

 

Super User
9 von 13

Dann hast du ja nichts falsch gemacht, ausser dass du jetzt (nach wie vor) kein funktionierendes Internet hast. -> Hotline anrufen und Korrektur verlangen. Wenn sie dir einen kostenpflichtigen Techniker "androhen" einfach im Hinterkopf behalten, dass du nur für Fehler in deinem Zuständigkeitsbereich verantwortlich bist. Und da ist die Wahrscheinlichkeit ja gegeben, dass da keine sind...

Thomas

Super User
10 von 13

@FSA

 

Lass einen Techniker kommen, so oder so. Wenns Deine Hausinstallation wäre, müsstest Du sowieso bezahlen. Nachher hast Du Ruhe und Du weisst das in Deinem Haus alles i.O. ist. Du kannst dann der Swisscom immerwieder unter die Nase reiben dass Dein Anschluss i.O. ist.

Ein Swisscom Mitarbeiter, also der Elektriker im Auftrag der Swisscom wird Dir genau sagen wo das Problem ist und Dir sagen das es keine Störung gab, keine Wartungsarbeiten oder sonst was. Nachher wird das Protokoll ausgefüllt und die Lügenmärchen wird der Elektriker notieren und weiterleiten an die swisscom.

Unbedingt, von der swisscom, einen Techniker aufbieten lassen.

 

LG

 

New Member
11 von 13

Ich habe jetzt schon ca. den 5. Router dieses jahr wir haben seit montag einen neuen doch wieder ist es nur rot die ganze zeit hat 2 tage wenn überhaupt funtioniert....

Super User
12 von 13

@Naim15 schrieb:

Ich habe jetzt schon ca. den 5. Router dieses jahr wir haben seit montag einen neuen doch wieder ist es nur rot die ganze zeit hat 2 tage wenn überhaupt funtioniert....


Und welchen Router (Internet-Box) wurde schon 5 x ersetzt ?

Das Dein Problem nur mit dem Router zu tun hat tönt aussergewöhnlich.

https://www.swisscom.ch/de/privatkunden/hilfe/geraet/internet-router.html#T=00351533-5048-4038-ad84-...

Editiert
Swisscom
13 von 13

Also, Router zu wechseln ist nahezu immer totaler Quatsch. Meist ist das nur der Ausdruck von Hilflosigkeit. Die Probleme liegen meist auf der Leitung. Es gibt leider sehr viele alte Leitungen in der Schweiz.

Ihr beiden mit dem Problem, schickt mir bitte per PN Eure persönlichen Daten (Festnetztelefonnummer, Name und Adresse). Dann lasse ich es anschauen.

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG