abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

G.fast mit u72 Kabel und 2 Adern?

Highlighted
Level 3
1 von 48

Hallo Zusammen

 

Endlich ist unser G.fast Modul eingetroffen!

Nun haben wir ein wenig getestet und uns mit vielen Dokumentationen und Spezifikationen auseinandergesetzt.

 

Wir gehen davon aus, dass G.Fast auf 2 Adern spezifiziert ist oder braucht es doch 4?

Auf unserem T + T Anschluss (siehe Bild) kommen nämlich 4 Kabel auf ein Modul (Reichle) rein, oben sind aber nur 2 angeschlossen (unser u72 Kabel).

 

Reichle.jpg

 

Wir haben folgende Speedtests gemacht:

 

Vor Ausbau FTTS:

Down: 100 MBit/s

Up: 30 MBit/s

 

Nach Ausbau FTTS:

Down: 140 MBit/s

Up: 50 MBit/s

 

Mit G.fast:

Down: 120 MBit/s

Up: 100 MBit/s

 

Es sieht so aus, als ob da nicht mehr drin liegt (beim Download), oder weiss jemand Rat?

 

Die InternetBox Plus zeigt beim Download (Synchronisations-Geschwindigkeit) lustigerweise 491000 kbit/s bei 6 dB (Signal-Rausch-Abstand) an.

 

Vielen lieben dank schon mal.

 

Gruss

Alitai

Editiert
HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Swisscom
7 von 48

Endlich ist unser G.fast Modul eingetroffen!

Nun haben wir ein wenig getestet und uns mit vielen Dokumentationen und Spezifikationen auseinandergesetzt.

 

Die InternetBox Plus zeigt beim Download (Synchronisations-Geschwindigkeit) lustigerweise 491000 kbit/s bei 6 dB (Signal-Rausch-Abstand) an.


Alles gut bei Installation, Router, etc..

 

Der Shaper hat den Profilwechsel das erste Mal nach dem Einstecken des SFP Moduls nicht bekommen und nachher wurde es "vergessen". Das darf nicht vorkommen und ich muss die Logs durch-ackern an was es gelegen hat.

 

Ich lasse den shaper vom Customer Care manuell anpassen, damit der Speed zur Verfügung steht. Es wird darum kurz einen kurzen Unterbruch geben für den resync.

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Highlighted
Swisscom
11 von 48

Nein, das läuft automatisch nach einem Tag Messungen. Ich habe aber ein Check des Prozesses in Auftrag gegeben, um mögliche Fehler aufzudecken.

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Highlighted
Swisscom
12 von 48

Habe es manuell ausgelöst, shaping hat sich angepasst 🙂

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
47 Kommentare
Highlighted
Super User
2 von 48

Guten Morgen @Alitai 

 

Das passt perfekt wie das U72 Kabel angeschlossen ist. Es bracht nur noch 2 Drathe.

 

Der Upload sieht ja super aus. 

Evt kannst du ja noch die Dämpfungswerte reinstellen, so sieht man ob noch was gemacht werden sollte.

 

Wie hoch müsste deine Geschwindigkeit denn nach dem Ausbau sein?

 

Hast du in der Wohnung, evt noch eine alte TT87 Dose, großer Stecker?

 

Oder hast du mehr als eine welche angeschlossen ist. Es darf nur eine aktive geben.

 

Gruss Lorenz 

Highlighted
Level 3
3 von 48

Guten Tag / Hallo @Lori-77 

 

Danke für deine Antwort 🙂
Das beruhigt schon mal, dass es nur 2 Drähte sind. Sonst hätte der Techniker ja kommen müssen.

 

Der Upload ist super. Wir sind auch zufrieden mit der Leistung.

 

Messwerte:

 

Messwerte.png

 

Swisscom schreibt da bis zu 500 Mbit/s. Wie es in der Praxis aussieht wissen wir ja alle. Wir hätten allerdings schon ein wenig mehr erwartet (Download). Der Checker sagt 450 Mbit/s. Test mit der Büx ergibt 124 Mbit/s beim Download.

 

Wir haben keine TT87 Dose. Das Kabel geht direkt von dort zum Router (Letzte Meter mit dem violetten Swisscom Kabel). Wir haben nur eine aktive Komponente (eben dieser Reichle Block 20 Jahre alt).

 

Danke nochmals für die Antwort.

 

Liebe Gruss

Alitai

Editiert
Highlighted
Super User
4 von 48

@Alitai 

 

Die Sync-Werte des Routers sehen gut aus und eigentlich müsste die Leistung auch zur Verfügung stehen.

 

Lade mal das Speedtest-Programm von CNLAB auf Deinen PC herunter, schliesse den PC mit LAN-Kabel direkt an den Router an und schaue dann welchen Download Du erhältst.

 

Bei Abo M müssten dann gut 200 und beim Abo L ca. 450 MBit/sec als Download auf dem per LAN-Kabel angeschlossenen PC bei Dir ankommen.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Level 3
5 von 48

Ein herzliches Hallo auch an dich @Werner 

Danke auch dir.

 

An dem Punkt wirds eben spannend.

 

Test direkt mit der Büx:

 

Büx Test.png

 

Test direkt am Router mit PC (1 Gbit/s LAN):

 

cnlab Test.png

 

Da kommt eben nicht der erwartete Speed raus.

 

Abo ist L.

 

Danke

 

Gruss

Alitai

Editiert
Highlighted
Super User
6 von 48

Ein G.Fast Anschluss welcher gute Syncwerte hat, aber dann in Praxis mit 130/100 läuft, liegt m.E. ausserhalb der normalen Parameter.

 

An der Leitung kann es nicht liegen, da der US mit 100 ja absolut okay ist und mit einem Kanalverhältnis von ca. 1:5 im DS wesentlich mehr als 130 resultieren müssten.

 

Vielleicht ist da ja noch eine netzseitige zusätzliche Bremse drin.

@Roger G.:  Eine Idee, warum da im DS trotz guter Sync-Werte nicht mehr Leistung beim Benutzer ankommt?

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Swisscom
7 von 48

Endlich ist unser G.fast Modul eingetroffen!

Nun haben wir ein wenig getestet und uns mit vielen Dokumentationen und Spezifikationen auseinandergesetzt.

 

Die InternetBox Plus zeigt beim Download (Synchronisations-Geschwindigkeit) lustigerweise 491000 kbit/s bei 6 dB (Signal-Rausch-Abstand) an.


Alles gut bei Installation, Router, etc..

 

Der Shaper hat den Profilwechsel das erste Mal nach dem Einstecken des SFP Moduls nicht bekommen und nachher wurde es "vergessen". Das darf nicht vorkommen und ich muss die Logs durch-ackern an was es gelegen hat.

 

Ich lasse den shaper vom Customer Care manuell anpassen, damit der Speed zur Verfügung steht. Es wird darum kurz einen kurzen Unterbruch geben für den resync.

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Highlighted
Swisscom
8 von 48

Poste doch aus Spass den jetzt gemessenen Speed 🙂 🙂

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Highlighted
Level 3
9 von 48

@Roger G. Vielen Dank dafür.

Die Leistung ist gerade explodiert, so schnell wies jetzt läuft. WOW!

 

Speed.png

 

1000 Dank an alle die geholfen haben.

Wünsche euch einen hoffentlich kühlen Abend.

 

Gruss

Alitai

Highlighted
Level 3
10 von 48

@Roger G. Würde mich da auch gerne noch einhängen. Habe vor zwei Tagen den G.fast SFP Adapter eingebaut, Sync-Speed ~ 418000/92000 bei ~ 6 dB, gemessen mit CNLAB-Tool bzw. direkt über Internet-Box Speedtest ca. 130000/98000. Muss da auch noch was umgestellt werden? :stuck_out_tongue:

 

Gruss

Highlighted
Swisscom
11 von 48

Nein, das läuft automatisch nach einem Tag Messungen. Ich habe aber ein Check des Prozesses in Auftrag gegeben, um mögliche Fehler aufzudecken.

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Highlighted
Swisscom
12 von 48

Habe es manuell ausgelöst, shaping hat sich angepasst 🙂

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Highlighted
Level 3
13 von 48

@Roger G. Oh, besten Dank! Dachte schon, da muss ich mich noch lange in Geduld üben. 😅

 

EDIT: Hier noch mein CNLAB Speedtest (Download wäre 8-16 MBit/s schneller, wenn während dem Test nicht 2 TV-Boxen gelaufen wären :grin_smile:):

speed.png

 

Gruss

Editiert
Highlighted
Level 2
14 von 48

Hallo

 

Kann mir einer sagen wo ich mich melden muss? bin wingo kunde und der Router zeigt mir über 600Mbit an im download. jedoch kommte weniger als vohrer mit VDSL. nur um die 100Mbit.

Highlighted
Super User
15 von 48

@Sony-boy  schrieb:

Hallo

 

Kann mir einer sagen wo ich mich melden muss? bin wingo kunde und der Router zeigt mir über 600Mbit an im download. jedoch kommte weniger als vohrer mit VDSL. nur um die 100Mbit.


Und du hast direkt am Router angeschlossen nicht das es über ein LAN Kabel geht welches nicht 8-polig ist für 1Gbit/s , sondern nur 4-polig für 100 Mbit/s

Highlighted
Level 2
16 von 48

Danke für die Antwort. also ich habe die Fritzbox 7582. angeschlossen habe ich sie mit dem kabel das dabei war. ich habe jetzt mit der Fritzbox schnelleren upload als download. download ist um die 100mbit und upload 120mbit. Ich habe es noch mit der wingobox versucht. da habe ich auch 100mbit down und up nur 60mbit. ping mit der wingo 7ms und mit dr fritzbox 3ms

Highlighted
Super User
17 von 48

@Sony-boy 

 

Scheint ein Fall für den WinGo-Support zu sein.

 

Kann sein, dass die vermutlich neue g.Fast-Leitung noch gar nicht richtig freigeschalten wurde, oder sich noch in einer Testphase befindet.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Highlighted
Swisscom
18 von 48

Freunde, macht doch nicht immer den gleichen Fehler und wechselt andauernd die Router. Jedesmal wird eine neue MAC-Adresse erkannt und alle Messwerte und Stabilisierungen resetted. bei jedem Wechsel wird die Prozedur neu gestartet. Das System benötigt eine gewisse Zeit die Leitung zu messen. Mit der Messung wird dann der richtige Speed in die Umsysteme geschrieben (für die Pro's: shaping speed im BNG). Da der US nicht geshapped wird, ist der schon auf g.Fast Speed, DS zieht spätestend nach 48h nach. Also: habt etwas Geduld 🙂 Wenn es nach 48h nicht ok ist, dann Support kontaktieren - aber mit dem richtigen Router drann.

 

Im Laufe des Jahres wird dies nicht mehr so sein und der korrekte Speed wird unmittelbar nach EInstecken zur Verfügung stehen. 

 

Viele Grüsse

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Highlighted
Level 5
19 von 48

hey jetzt muss ich das einfach einmal loswerden - und sorry fürs off-topic:

 

ich finde das fantastisch wie ihr swisscom-leute @Roger G. , @Anonym usw. usw. usw. uns immer helft, erläutert, beschwichtigt, erklärt. egal ob an den anfänger oder den pro gerichtet. ihr seid (fast) immer für uns da 👍👌. das gibts meines wissens nirgends bei den mitbewerbern.

 

ich finde das einfach toll! GANZ HERZLICHEN DANK!

 

ps  ich bin kein swisscom-mitarbeiter. nur seit über 30 jahren treuer swisscom-kunde.

Highlighted
Swisscom
20 von 48

Herzlichen Dank 😀 Ich möchte aber den Dank zurückgeben, denn es gab schon mehrere Fälle in der Community, aus denen wir einiges lernen konnten und auch explizit Fehler gefunden haben. Wesentlich ist aber, dass man sich gegenseitig hilft - dafür ist die Community da. Danke !

Roger G.
Swisscom (Schweiz) AG
Network, Access & Internet
Nach oben