abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Bestimmte Webseite geht nicht mit Swisscom Internet

Contributor
1 von 9

Seit exakt einer Woche funktioniert bei mir das firmeninterne Outlook Web Mail nicht mehr. Es geht sowohl im Heimnetzwerk - wie auch unterwegs mit dem Swisscom Mobilenetz nicht. Wenn ich jedoch in einem anderen Wlan bin (zB. an der Hochschule oder bei jemand anderem) dann funktioniert es. Wie kann ich dieses Problem beheben?

 

Es lädt die Seite einfach nicht bzw. es erscheint nur Weiß.

8 Kommentare
Super User
2 von 9

Kannst du einen nslookup auf die Seite machen und das Ergebnis posten?

Falls nicht bitte Seite nennen, von mir aus wegen der Privatsphäre auch via PN.


Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Selbstdeklaration


Swisscom spezifische Kenntnisse in Sales/Tech:

inOne/inOne KMU > In allen Rollen sowie own Gateway, own SIP Device

Smart Business Connect: Business Internet Services > CB2 Router Konfig in allen Rollen, Business Communication Services > Hosted, Trunk direct, UCC

BNS Business Network Solutions: Managed LAN > Switches, Access Points. Managed Security > Antivirus, Webfilter. RAS, PWLAN, DCS Anbindung

Generell: L1-L7, Firewall, DMZ, VPN Client/Site-Site, 802.1x, SIP, ISDN, Mivoice400, DNS, Dual Stack uvm. wie zB. Fachkundigkeit nach NIV.
Contributor
3 von 9

Ich erhalte folgendes Ergebnis:

... hier ist das nslookup Ergebnis für owa-**.**.com von Server localhost, querytype=A :

 DNS-Server:	localhost
 DNS-Server-Adresse:	127.0.0.1#53
 
 Non-authoritative answer:
 Name:	owa-***.******.com
 Address: 217.147.240.131
 
Super User
4 von 9

ist das so ein viacom Ding?

 

Also ich verstehe dies nicht ganz. Wenn ich vermute das der Anfang der url owa-ios ist, dann müsste eigentlich ein redirect in die Amazon Cloud stattfinden.

Ist der Anfang der URL owa-ios?


Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Selbstdeklaration


Swisscom spezifische Kenntnisse in Sales/Tech:

inOne/inOne KMU > In allen Rollen sowie own Gateway, own SIP Device

Smart Business Connect: Business Internet Services > CB2 Router Konfig in allen Rollen, Business Communication Services > Hosted, Trunk direct, UCC

BNS Business Network Solutions: Managed LAN > Switches, Access Points. Managed Security > Antivirus, Webfilter. RAS, PWLAN, DCS Anbindung

Generell: L1-L7, Firewall, DMZ, VPN Client/Site-Site, 802.1x, SIP, ISDN, Mivoice400, DNS, Dual Stack uvm. wie zB. Fachkundigkeit nach NIV.
Expert
5 von 9

Hast du diesen Lookup via Swisscom oder in einem anderen Netz gemacht?

Contributor
6 von 9

Also ist das Firmenmail von Viacom ja. Der Anfang ist "owa-mtvne". Den Test habe ich im Swisscom Netz gemacht.

Expert
7 von 9

Schon mal nen anderen DNS versucht?

Super User
8 von 9

Mir kommt in dem Moment mal nichts schlaueres ein als ein flushdns zu machen. Das gibt es in der einen oder anderen Form für jedes OS. 

Oder sonst halt mal diesen link versuchen: https://www.viacomaffiliate.com/login


Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Selbstdeklaration


Swisscom spezifische Kenntnisse in Sales/Tech:

inOne/inOne KMU > In allen Rollen sowie own Gateway, own SIP Device

Smart Business Connect: Business Internet Services > CB2 Router Konfig in allen Rollen, Business Communication Services > Hosted, Trunk direct, UCC

BNS Business Network Solutions: Managed LAN > Switches, Access Points. Managed Security > Antivirus, Webfilter. RAS, PWLAN, DCS Anbindung

Generell: L1-L7, Firewall, DMZ, VPN Client/Site-Site, 802.1x, SIP, ISDN, Mivoice400, DNS, Dual Stack uvm. wie zB. Fachkundigkeit nach NIV.
Contributor
9 von 9

Das scheint mir ein ganz anderes Login zu sein (ev. für USA?). Jedenfalls komme ich auf den Link, wenn ich mit meinem Cyberghost VPN Programm ein anderes Land simuliere...