abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Home App findet Ikea Trådfri nicht

Contributor
1 von 12

Hallo

 

Ich kann keine Ikea Trådfri Geräte in der Home App hinzufügen. Es erscheint der Screen: «TRÅDFRI  wird gesucht. Dies kann einen Moment dauern.» Nach ca. einer Minute erscheint die Mitteilung: «es wurden keine neuen TRÅDFRI Lampen gefunden. Um Lampen in der Home App hinzuzufügen, müssen Sie diese zuerst mit der IKEA TRÅDFRI App einrichten.» Ein Klick au den untenstehen Button füht mich in die IKEA TRÅDFRI App welche auch alle Lampen anzeigt die am Gateway eingerichtet sind.

 

Mobiltelefon und Gateway befinden sich beide im selben Netz.
Das hinzufügen eines myStrom WiFi Switch hat einwandfrei funktioniert.

Gateway ist direkt am Swisscom Router angeschlossen.

 

Danke schon im Voraus für die Hilfe

11 Kommentare
Contributor
2 von 12

Hallo @_mgb, ich würde dir empfehlen, die Lampe zu trennen und dies erneut konfigurieren. Reagiert der Gateway auf einen Befehl?

 

Liebe Grüsse

Joel

Contributor
3 von 12

Soeben zum dritten Mal gemacht. Hat nichts gebracht. Gateway reagiert in Tradfri App

Highlighted
Community Manager
4 von 12

@EmreA Hast du noch einen Tipp?

Ich moderiere das Kunden–Helfen–Kunden Forum, ein digitaler Begegnungsraum zu Themen rund um Swisscom Produkte.
Swisscom
5 von 12

Hallo

Was für ein Betriebssystem hat dein Smartphone genau? (zB IOS, Android...) Weisst du, welche Version deine Homeapp hat? Es gab diverse Meldungen mit ähnlichen Problemen bezüglich Tradfri Geräten.

Ich bin Swisscom Mitarbeiter und arbeite im Home App Team!
Swisscom
6 von 12

Hallo @_mgb 

 

Danke für die Mitteilung. Wir haben diesbezüglich ein Problem festgestellt, wodurch die Geräte nicht mehr hinzugefügt werden können. Um das Problem bei dir direkt zu beheben, wären wir dankbar über eine Supportanfrage auf: homeapp-faq.swisscom.ch oder direkt aus der Home App unter "Hilfe" > "Hilfe zur Home App", somit werden die meisten Felder im Formular automatisch ausgefüllt. 

 

Wir arbeiten aber an einer Lösung, damit dies nicht wieder vorkommt.

Ich bin Swisscom Mitarbeiterin und arbeite im Bereich Home App Support
Contributor
7 von 12

@EmreA 

iOS 12.1.4 iPhone X

Homeapp Version 10.13.4

Contributor
8 von 12

Hallo @CarinaB
Danke, Supportanfrage ist soeben raus.

Contributor
9 von 12

Bei mir klappt alles in der Ikea App, aber NICHT in der Swisscom Home App 

 

es kann doch nicht sein, dass man in der Ikea App nochmals alles zurück setzen muss?!

Super User
10 von 12

@GloeBa 

 

Hast Du schon mal probiert das Home App zu löschen und dann neu installieren ?

Contributor
11 von 12

Bei der Ikea App werden 3 Geräte (Lampen) korrekt installiert und funktionieren. Ich habe die Swisscom App 3x deinstalliert und diese findet die Lampen immer noch nicht.

IMG_0274.PNGIMG_0275.PNG

Swisscom
12 von 12

Hallo @GloeBa 

 

Danke für die Mitteilung. Wir wären dankbar über eine Supportanfrage, damit wir dein Anliegen überprüfen können. Diese findest du unter homeapp-faq.swisscom.ch oder direkt aus der Home App unter "Hilfe" > "Hilfe zur Home App", somit werden die meisten Felder im Formular automatisch ausgefüllt. 

 

Beste Grüsse,

 

Carina

Ich bin Swisscom Mitarbeiterin und arbeite im Bereich Home App Support