abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Kit signalisiert.........

Gelöst
Contributor
Nachricht 1 von 9

......"defekt",obwohl ich mich im Net bewegen kann,läuft da irgend etwas an mir "vorbei?"

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Contributor
Nachricht 8 von 9

@WalterB schrieb:

@Petzi222

 

Das WLAN-Kit ist von der Swisscom und nicht von uns Kunden die Dir hier helfen, nehme an es ist das WLAN-Kit unten beim Bild, wenn ja wäre es noch gut wenn Du den Fehler genauer beschreiben könntest was jetzt nicht funktioniert !

 

 

WLAN-Kit.JPG


Das Kit auf dem Foto"passt",was mich irritiert,ist das rote Blinklicht,obwohl alles zu laufen scheint!Mir fehlt viellicht  einfach der grüne stabile Haken,welcher eine zweckmässige Verbindung signalisiert!

8 Kommentare
Super User
Nachricht 2 von 9

Meinst Du einen Fensterkit? ;)

Contributor
Nachricht 3 von 9

Nein,er steht auf meinem Schreibtisch und läuft via entsprechender Kabel in mein Mac Book Pro


@FlySmurf schrieb:

Meinst Du einen Fensterkit? ;)


 

Super User
Nachricht 4 von 9

@Petzi222

 

Es wäre schon gut wenn Du mehr Info geben würdest um was es genau geht wenn wir Dir schon helfen, denn wir sind keine Wahrsager mit Glaskugeln .

 

https://www.swisscom.ch/de/privatkunden/internet-fernsehen-festnetz/internet/internet-swisscom-tv-zu...

Super User
Nachricht 5 von 9
Contributor
Nachricht 6 von 9

@WalterB schrieb:

@Petzi222

 

Es wäre schon gut wenn Du mehr Info geben würdest um was es genau geht wenn wir Dir schon helfen, denn wir sind keine Wahrsager mit Glaskugeln .

 

https://www.swisscom.ch/de/privatkunden/internet-fernsehen-festnetz/internet/internet-swisscom-tv-zu...


Ok,probiern wir's:Euer  VERBINDUNGSKIT,welches ich benutze besitzt 3 Dioden von oben nach unten:1 "Haken"grün für gute Verbindungen,1 "AndreasKreuz",welches bei mir derzeit rot blinkt und 1 weisse stabile Strom Anzeige.Könnt Ihr Euch jetzt vielleicht ein wenig vorstellen,was abgeht?Ich hab Telefon und Netz,und ganz sicher könnt ich auch Fernseh'n,wenn ich nicht noch weg müsste!

Super User
Nachricht 7 von 9

@Petzi222

 

Das WLAN-Kit ist von der Swisscom und nicht von uns Kunden die Dir hier helfen, nehme an es ist das WLAN-Kit unten beim Bild, wenn ja wäre es noch gut wenn Du den Fehler genauer beschreiben könntest was jetzt nicht funktioniert !

 

 

WLAN-Kit.JPG

Highlighted
Contributor
Nachricht 8 von 9

@WalterB schrieb:

@Petzi222

 

Das WLAN-Kit ist von der Swisscom und nicht von uns Kunden die Dir hier helfen, nehme an es ist das WLAN-Kit unten beim Bild, wenn ja wäre es noch gut wenn Du den Fehler genauer beschreiben könntest was jetzt nicht funktioniert !

 

 

WLAN-Kit.JPG


Das Kit auf dem Foto"passt",was mich irritiert,ist das rote Blinklicht,obwohl alles zu laufen scheint!Mir fehlt viellicht  einfach der grüne stabile Haken,welcher eine zweckmässige Verbindung signalisiert!

Super User
Nachricht 9 von 9

Probiere mal Testweise die WLAN Geräte neu zu verbinden und das zweite WLAN Gerät in Sichtweite vom ersten aufzustellen um zu schauen ob diese Verbindung normal angezeigt wird.