abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

keine Störungsanzeige im Festnetz, trotzdem geht telefonieren nicht

Gelöst
Novice
Nachricht 1 von 9

Ich habe ein Telefon Rousseau 300. Seit ein paar Tagen funktioniert weder Telefoneingang noch -ausgang. Ich habe online eine Überprüfung  des Anschlusses durchgeführt, was keine Fehler anzeigte.

Die Basisstation leuchtet weiss, ist also betriebsbereit.

Auf dem Telefondisplay erscheint INT 1, was ja bedeutet, dass das Telefon mit der Basisstation verbunden ist. Ebenso funktioniert der Router (Internet funktioniert) einwandfrei.
Will ich einen Anruf tätigen erscheint auf dem Display"kein System". Werde ich angerufen läutet es zwar, ich kann aber bei Abnahme des Hörers die anrufende Person nicht hören, bzw. es findet gar keinen Kontakt stand.

Wer kann mir weiterhelfen?

 

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Novice
Nachricht 4 von 9

Das hat mir Hotline tatsächlich gesagt, obwohl ich es selber schon gemacht habe. Nach einem längeren Telefonat mit Hotline inkl. diversen erfolglosen Versuchen, das Telefon mit Basisstation zu verbinden, steht der Verdacht im Raum, dass die Basisstation defekt ist. Ich bekomme nun einen neuen Router und sollte das Telefon direkt damit verbinden können, die Basisstation fällt damit weg.

Ich hoffe, damit hat sich das Problem erledigt.

 

 

8 Kommentare
Swisscom
Nachricht 2 von 9

Hi

Du musst die Hotline kontaktieren. 0800800800

 

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Super User
Nachricht 3 von 9

Die Hotline wird dir vermutlich als erstes sagen, du sollst den Router mal neu starten. Oder schon gemacht?

keep on rockin'
Highlighted
Novice
Nachricht 4 von 9

Das hat mir Hotline tatsächlich gesagt, obwohl ich es selber schon gemacht habe. Nach einem längeren Telefonat mit Hotline inkl. diversen erfolglosen Versuchen, das Telefon mit Basisstation zu verbinden, steht der Verdacht im Raum, dass die Basisstation defekt ist. Ich bekomme nun einen neuen Router und sollte das Telefon direkt damit verbinden können, die Basisstation fällt damit weg.

Ich hoffe, damit hat sich das Problem erledigt.

 

 

Super User
Nachricht 5 von 9

Kenne die Rousseau nicht direkt. Aber kann man die Handapparate nicht direkt an der IB anmelden ohne Nutzung der Rousseau Basisstation?

keep on rockin'
Super User
Nachricht 6 von 9

@POGO 1104 @Maya Z. das Rousseau 300 (DECT-Telefon) funktioniert nur mit derRousseau 10 Basis-Station.

 

sorry für meine Falschaussage

Knowledge: Netzwerk Allgemein | Telekomunikation | Betriebssysteme| sonstiges
# Wenn ich geholfen habe, könnt ihr mir danken in dem ihr auf den Like klickt #
Super User
Nachricht 7 von 9
Super User
Nachricht 8 von 9

@user109  schrieb:

@POGO 1104 @Maya Z. das Rousseau 300 (DECT-Telefon) funktioniert nur mit derRousseau 10 Basis-Station.


 

@user109 Ah ja? Ganz sicher ;-)

 

Unbenannt.PNG

#userID63 mitdenmeistenlikesinderswisscomsupportcommunity...
wiesoauchimmer
Super User
Nachricht 9 von 9

@user109  schrieb:

@POGO 1104 @Maya Z. das Rousseau 300 (DECT-Telefon) funktioniert nur mit derRousseau 10 Basis-Station.


Habe schon von diesen....... rosseau oder wie die dinger heissen mit dem cbv2 oder der ibv2 eingerichtet... geht problemlos