abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Mein gegenüber hört mich nicht

Highlighted
Level 1
1 von 7

Wenn ich mit dem Festnetz telefoniere hört mich die andere Person nicht, aber ich sie. Ich habe mir einen  neuen Apparat geleistet, habe aber mit dem das gleiche Problem.

6 Kommentare
Highlighted
Super User
2 von 7

@Plifintauf41  schrieb:

Wenn ich mit dem Festnetz telefoniere hört mich die andere Person nicht, aber ich sie. Ich habe mir einen  neuen Apparat geleistet, habe aber mit dem das gleiche Problem.


Meistens ist das Problem gelöst indem man hinten die Internet-Box kurz Aus-und einschaltet !

Highlighted
Super User
3 von 7

Kurzer Tipp am Rande: Wenn du das nächste mal ein Problem melden möchtest, bzw. hier Hilfe möchtest, beachte beim eingeben des Titels deiner Frage mal die Vorschläge. Auch jetzt hier auf dieser Seite kommen mehr als Zwei gelöste Beiträge hervor, welche dein Problem abdecken.

 

So können wir das Forum leicht und übersichtlich halten, wenn für das gleiche Problem nicht dutzende Fragen offen sind.

Gruess, Cordial salids, Cordialement, Cordiali saluti
Dominik

#stayathome
Highlighted
Level 1
4 von 7

Haben wir schon alles ausprobiert, funktioniert auch nicht. Danke trotzdem.

Highlighted
Super User
5 von 7

@Plifintauf41  schrieb:

Wenn ich mit dem Festnetz telefoniere hört mich die andere Person nicht, aber ich sie. Ich habe mir einen  neuen Apparat geleistet, habe aber mit dem das gleiche Problem.


Was ist das für eine Telefon ?

Welche Internet-Box ist vorhanden ?

 

https://www.swisscom.ch/de/privatkunden/hilfe/geraet/internet-router.html#T=bddc96a8-3e6f-45c2-afbf-... 

 

Highlighted
Super User
6 von 7

@Plifintauf41  vielleicht kann sich dass ja mal @JonasB  anschauen. Scheinbar gibt's immer noch Probleme siehe hier:

/t5/Festnetz/Telefon-klingelt-aber-danach-kein-Ton/m-p/617083#M18782

Knowledge: Netzwerk Allgemein | Telekomunikation | Betriebssysteme| sonstiges
# Wenn ich geholfen habe, könnt ihr mir danken in dem ihr auf den Like klickt #
Highlighted
Level 1
7 von 7

Danke für deine Nachricht und Hilfe. Habe den Router neu gestartet und nun funktioniert es. Liebe Grüsse

Nach oben