abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Thunderbird: E-Mails können nicht mehr abgerufen oder versendet werden

Contributor
1 von 11

Seit einigen Tagen kann ich mit Thunderbird keine Bluewin-E-Mails mehr abrufen oder versenden. Vorher hat es auf dem neuen PC problemlos geklappt.

Die Einstellung sind alle korrekt (wie von Swisscom empfohlen), das Passwort für das E-Mail Konto auch.

Auf dem iPhone funktioniert das E-Mail noch problemlos, nur mit Thunderbird geht es nicht mehr.

Beim Abrufen steht "Verbunden mit POP3s.bluewin.ch..." nach ein paar Minuten steht dann: Keine neuen Nachrichten

 

Fehlermeldung beim Senden: Senden der Nachricht fehlgeschlagen.
Die Nachricht konnte aus unbekannten Gründen nicht über den SMTP-Server smtpauths.bluewin.ch gesendet werden. Bitte kontrollieren Sie die SMTP-Server-Einstellungen und versuchen Sie es nochmals.

 

Ich habe mein Konto auch schon entfernt und versucht neu hinzuzufügen. Fehlermeldung: Benutzername oder Passwort stimmen nicht.

 

Das andere E-Mail-Konto das ich in Thunderbird habe funktioniert tiptop.

 

Wer kann mir helfen?

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Contributor
11 von 11

Ich bin heute auf den Fehler gestossen: Der E-Mail-Schutz von  meiner Sicherheitssuite G-Data hat die Mails geblockt. Nach dem Ausschalten des E-Mail-Schutzes sind alle Mails reingeflutscht....

Danke für eure Tipps und Hilfe

10 Kommentare
Super User
2 von 11

@Messy 

 

Ist es wirklich das richtige Passwort, also  nicht dieses für das WEB-Mail und Kundencenter  ?

Der Thunderbird ist normal ohne Probleme für das Bluewin E-Mail Konto einzustellen.

 

Jedenfalls die Vorlage beim Link unten stimmt habe mit dieser in den letzten Tagen bei Anwender mehrere Konten eingerichtet !

 

https://emailsetup.swisscom.ch/guide/?accountType=imap&customer=residential&device=pc&lang=de&manual...

Contributor
3 von 11

Ja, Passwort stimmt. Ist nicht das vom Swisscomlogin, sondern das E-Mail Passwort. Es hat ja vorher funktioniert, und plötzlich nicht mehr ohne dass ich etwas gemacht hätte. Ich habe heute das Konto entfernt und genau mit der verlinkten Anleitung neu versucht es einzurichten. Jetzt geht gar nichts mehr. Ich bin ziemlich ratlos.

Super User
4 von 11

@Messy 

 

Wenn Du das Mailkonto auch auf dem Handy oder anderen Geräten benutzt, bist Du mit POP3 sowieso auf der falschen Schiene.

 

Als erstes würde ich im Thunderbird das Konto auch mal mit dem Imap-Protokoll einrichten.

Falls das nicht hilft, Windows und Thunderbird auf die neuste Version bringen.

Falls es immer noch nicht geht, Deinen sicher vorhandenen Fremdhersteller-Virenscanner deinstallieren und nur noch auf den absolut ausreichenden und in Windows 10 bereits mitgelieferten Virenscanner Windows Defender setzen.

 

 

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Super User
5 von 11

Mit dem  anderen E-Mail Passwort  welches auch für das Kundencenter verwendet wirst kommst Du ohne Probleme direkt in das WEB-Mail ?

Super User
6 von 11

@WalterB  schrieb:

Mit dem  anderen E-Mail Passwort  welches auch für das Kundencenter verwendet wirst kommst Du ohne Probleme direkt in das WEB-Mail ?


Das ist kein E-Mail Passwort, das ist das Swisscom Login...

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Contributor
7 von 11

Genau. Ich habe ein Swisscom-Login Passwort für das Kundencenter und das Web-Mail. Dann ein eigenes Passwort für mein Bluewin-Mail. wie gesagt: Es ging zuerst einige Tage und dann plötzlich nicht mehr.

Super User
8 von 11

@Shorty   schrieb:

@WalterB  schrieb:

Mit dem  anderen E-Mail Passwort  welches auch für das Kundencenter verwendet wirst kommst Du ohne Probleme direkt in das WEB-Mail ?


Das ist kein E-Mail Passwort, das ist das Swisscom Login...


Warum musst Du es wieder anders formulieren, siehe Dir die Bilder unten an für das WEB-Mail login, oder Kundencenter login.

 

Kundencenter Login.

 

Login-Kundencenter.jpg

 

WEB-Mail Login.

 

Login-Webmail.jpg

Super User
9 von 11

Ehm ja. Man liest klar und deutlich Swisscom Login. 2 mal.


Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Selbstdeklaration


Swisscom spezifische Kenntnisse in Sales/Tech:

inOne/inOne KMU > In allen Rollen sowie own Gateway, own SIP Device

Smart Business Connect: Business Internet Services > CB2 Router Konfig in allen Rollen, Business Communication Services > Hosted, Trunk direct, UCC

BNS Business Network Solutions: Managed LAN > Switches, Access Points. Managed Security > Antivirus, Webfilter. RAS, PWLAN, DCS Anbindung

Generell: L1-L7, Firewall, DMZ, VPN Client/Site-Site, 802.1x, SIP, ISDN, Mivoice400, DNS, Dual Stack uvm. wie zB. Fachkundigkeit nach NIV.
Super User
10 von 11

Ach, lasst doch Walter. Hab es doch auch schon x mal versucht...

Aber auf eine/diese Ausrede bin ich nun auch gespannt ;-)

#userID63
Highlighted
Contributor
11 von 11

Ich bin heute auf den Fehler gestossen: Der E-Mail-Schutz von  meiner Sicherheitssuite G-Data hat die Mails geblockt. Nach dem Ausschalten des E-Mail-Schutzes sind alle Mails reingeflutscht....

Danke für eure Tipps und Hilfe