abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Probleme mit ausgehenden E-Mails

New Member
Nachricht 1 von 10

Seit Anfang Woche funktioniert der smtpauths.bluewin.ch Server für ausgehende E-Mails auf meinen Accounts auf iPhone und Macbook nicht mehr.

Habt sonst noch jemand das gleiche Problem?

Gruss

9 Kommentare
Contributor
Nachricht 2 von 10

@Gianggi

 

Was genau funktioniert nicht? Du bekommst sicher auf dem Mail Client irgendeine Rückmeldung.

Kannst du diese Rückmeldung via Printscreen hier einfügen.

 

Es gibt diverse Möglichkeiten, warum der Versand nicht funktioniert.


Gruss Mary

New Member
Nachricht 3 von 10

smtpauths.bluewin.ch - Server für ausgehende E-Mails bzw. die SSL Verbindung funktioniert nicht.

 

Auf dem Webmail geht es aber auf den eingerichteten Accounts auf iPhone und Macbook kommt diese Fehlermeldung.

 

Dann habe ich einen meiner Accounts (g*@bluemail.ch) auf dem iPhone XS Max gelöscht und wollte es neu einrichten. Resultat: Ich kann den Account nicht einrichten, da der smtpauths.bluewin.ch-Server nicht erreichbar ist.

 

Sehr befremdend, vor allem unter dem Aspekt, dass ich überhaupt nicht geändert habe, weder Firmware Updates auf dem Smartphone noch sonst irgendwas verstellt.

 

Danke fürs Abklären.

 

Giancarlo

Super User
Nachricht 4 von 10

Verwendest du das Passwort, das du auch beim Webmail eingibst ?

keep on rockin'
Super User
Nachricht 5 von 10

... wenn ja, dann wär's wahrscheinlich das falsche -> webmail-passwort gleich Kundencenterpasswort und nicht gleich emailpasswort.

 

Thomas

Novice
Nachricht 6 von 10

Seit wir die neue Internetbox von Swisscom installiert haben, können wir mit dem I-Mac keine Mails mehr versenden. Die Swisscom hat uns auf einen kostenpflichtigen Support verwiesen.

Jean-Pierre Landolt 

Contributor
Nachricht 7 von 10

@0913

 

Also ich sehe keinen Zusammenhang zwischen Router Austausch und Mail Versand. Du hast sicher ein anderes Endgerät, das mit dem Mail Account konfiguriert ist, funktioniert es da auch nicht?

 

gruss

Mary

Novice
Nachricht 8 von 10

Ja, dass gleich 1:1 seit Mittwoch bei mir. Dies gild für alle Endgeräte!

Moderator
Nachricht 9 von 10

Hallo @MarcelG kannst du hier weiterhelfen?

Liebe Grüsse
KatrinM
Swisscom

Meine Spezialgebiete:
Customer Care Support (Mobile & Fixnet)
Social Media Communities .....
Swisscom
Nachricht 10 von 10

Hallo allerseits

 

Seht ihr irgendwelche Fehlermeldungen? Falls ja, könnt ihr diese hier bitte wiedergeben.

Wie sieht denn eure Account-Konfiguration auf den Geräten im Detail genau aus?

 

Ihr könnt mir diese Infos auch als PM zukommen lassen wenn ihr sie lieber nicht hier in den ganz öffentlichen Teil der Community stellen wollt.

 

 

Mit Hilfe dieser Infos kann ich hoffentlich etwas weiter helfen.

Ich bin Swisscom Mitarbeiter und arbeite im Bereich Bluewin E-Mail