abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.

Fehler beim Senden der Nachricht (Thunderbird)

Highlighted
Level 1
1 von 14

Beim Senden kommt seit Heute die Fehlermedung ungültige Begrüssung,

man soll Swisscom kontaktieren. Diese können jedoch nicht weiterhelfen und wissen nicht bescheid!

(smtpauths.lb.bluewin.ch vimdzmsp-sfwd05.bluewin.ch)

(Blacklisted IP: xxxxxxxxx)

 

kann da jemand helfen?

 

Freundliche Grüssen

D. Schönenberger

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Level 1
7 von 14

Vielen Dank die mir geholfen haben.

Nach dem Abschalten des Router über Nacht habe ich endlich meine neue IP erhalten.

Highlighted
Swisscom
11 von 14

Hallo @aga_peter 

 

Danke für deinen Beitrag.

 

Ändere mal den Postausgangsserver von smtpauth.bluewin.ch auf smtpauths.bluewin.ch (beachte das "s" am Ende). Danach sollte es wieder funktionieren. Schaue auch, dass als Authentifizierungsmethode "Passwort, normal" ausgewählt ist.

 

Liebe Grüsse

DominicH

Ich bin Swisscom Mitarbeiter und arbeite im Bereich Bluewin E-Mail.
13 Kommentare
Highlighted
Super User
2 von 14

@Daniel_Sch 

 

Wenn es ein Bluewin E-Mail Konto ist probiere mal direkt auf das WEB-Mail zu gehen.

 

N.b. habe selber auch das Gefühl das es allgemein mit Abrufen von E-Mail heute sehr schwerfällig läuft, auch Domain E-Mail Konten welche in Deutschland gehostet werden.

Highlighted
Level 1
3 von 14

über web geht es, das ist das sonderbare.

Es sieht fast so aus, das mail von thunderbird bei swisscom blokiert werden

Highlighted
Super User
4 von 14

Bei mir geht Thunderbird, habe aber da kein Bluewin E-Mail Konto sondern eigene Domain E-Mail Konten.

 

Jedenfalls das sieht nicht so gut aus (Blacklisted IP: xxxxxxxxx) !

 

Siehe unten auch etwas ähnliches .

 

https://community.swisscom.ch/t5/E-Mail/Meldung-Der-Mail-Server-sendete-eine-ung%C3%BCltige-Begr%C3%...

Editiert
Highlighted
Level 6
5 von 14

Wo das Problem liegt steht ja in der Fehlermeldung, die Daniel_Sch gleich eingangs geposted hat...

 

Offenbar ist deine IP aus irgendwelchen Gründen auf einer "schwarzen Liste" des Bluewin-Mailservers gelandet.

 

Der Swisscom Kundendienst muss dies für dich regeln. Wenn du jemanden am Apparat hast, der keine Ahnung hat, dann ruf einfach noch einmal an, solange bis du einen halbwegs Kompetenten Hotline-Mitarbeiter dran hast.

Highlighted
Level 1
6 von 14

Habe nochmals der Swisscom tel.

Jetzt haben diese das Problem gesehen, können es jedoch selbst nicht lösen, resp. ich soll über Nacht den Router abstellen, damit ich dann am Morgen eine neue IP-Adresse erhalte.

Mal schauen ob es Morgen dann wieder funktioniert, solange muss ich halt warten.

 

Danke für die Unterstützung, werde mich morgen wieder melden ob es geholfen hat.

 

Highlighted
Level 1
7 von 14

Vielen Dank die mir geholfen haben.

Nach dem Abschalten des Router über Nacht habe ich endlich meine neue IP erhalten.

Highlighted
Level 4
8 von 14

Hallo zusammen,

 

seit heute mittag kein email Versand via Thunderbird client möglich (Ubuntu 20, Thunderbird 68.8.0), keine Softwareupdates durchgeführt.

 

Email client ist konfiguriert als POP (Eingang) / SMTP (Ausgang).

Augangseinstellungen bisher:

Server: smtpauth.bluewin.ch

Port: 587

 

Fehlermeldung beim Versenden:

 

Fehler beim Senden der Nachricht: Der Mail-Server sendete eine ungültige Begrüßung: smtpauths.lb.bluewin.ch vimdzmsp-sfwd05.bluewin.ch Swisscom AG www.swisscom.ch/email-update Zustellung nicht möglich. E-Mail-Programm muss angepasst werden.

 

 

Nach Kontakt mit Swisscom habe ich die Portnummer auf 465 geändert.

Fehlermeldung beim Versenden:

 

Senden der Nachricht fehlgeschlagen.
Die Nachricht konnte nicht gesendet werden, weil der Verbindungsaufbau mit dem SMTP-Server smtpauth.bluewin.ch fehlgeschlagen ist. Der Server ist entweder nicht verfügbar oder lehnt SMTP-Verbindungen ab. Bitte kontrollieren Sie die SMTP-Server-Einstellungen und versuchen Sie es nochmals.

 

Warum funktioniert der Emailversand plötzlich nicht mehr? Wie gesagt, auf dem Computer hat sich nichts verändert.

Swisscom bietet keinen kostenfreien Support für email Client Programme an, ich frage mich aber ob es wirklich am Client liegt?

 

Übrigens, der Versand via webmail funktioniert tadellos.

 

danke und gruss

 

Highlighted
Level 4
9 von 14

Ausgang geht bei mir plötzlich auch nicht, Eingang weiterhin problemlos. Swisscom weiss auch nicht weiter...

Beitrag 

 

Highlighted
Swisscom
10 von 14

Hallo @aga_peter 

 

Danke für deinen Beitrag.

 

Ändere mal den Postausgangsserver von smtpauth.bluewin.ch auf smtpauths.bluewin.ch (beachte das "s" am Ende). Danach sollte es wieder funktionieren. Schaue auch, dass als Authentifizierungsmethode "Passwort, normal" ausgewählt ist.

 

Liebe Grüsse

DominicH

Ich bin Swisscom Mitarbeiter und arbeite im Bereich Bluewin E-Mail.
Highlighted
Swisscom
11 von 14

Hallo @aga_peter 

 

Danke für deinen Beitrag.

 

Ändere mal den Postausgangsserver von smtpauth.bluewin.ch auf smtpauths.bluewin.ch (beachte das "s" am Ende). Danach sollte es wieder funktionieren. Schaue auch, dass als Authentifizierungsmethode "Passwort, normal" ausgewählt ist.

 

Liebe Grüsse

DominicH

Ich bin Swisscom Mitarbeiter und arbeite im Bereich Bluewin E-Mail.
Highlighted
Level 4
12 von 14

@DominicHBesten Dank!!! Hat geholfen! Komisch nur, dass es plötzlich nicht mehr ging und vorher nie Probleme aufgetreten sind.

Highlighted
Super User
13 von 14

@aga_peter  schrieb:

@DominicHBesten Dank!!! Hat geholfen! Komisch nur, dass es plötzlich nicht mehr ging und vorher nie Probleme aufgetreten sind.


Swisscom sendet seit ca. 1 Jahr periodisch Mails, dass die Mailserver auf sichere Verschlüsselung umgestellt werden müssen. Ansonsten ab Zeitpunkt X kein Mailversand/Empfang mehr möglich ist....

Anscheinend hast du diese Mails ignoriert 😉

 

https://www.swisscom.ch/de/privatkunden/hilfe/internet/e-mail-setup-ssl.html

 

https://www.srf.ch/news/schweiz/verschluesselte-mails-bluewin-kunden-muessen-e-mail-einstellungen-ae...

keep on rockin'
Highlighted
Level 4
14 von 14

@POGO 1104muss ehrlich zugeben, die Infos kenne ich, und ich dachte, ich hätte es damals umgestellt. Nun ja, irgendwie doch selber schuld, nur, wenn ich bei der Swisscom anrufe und sie wissen ja wohl, dass die gerade heute was umgestellt haben, dann würde ich eigentlich erwarten, dass die mich fragen, ob ich auf https umgestellt habe und nicht, dass sie sich mit email clients nicht auskennen. Nun ja, zum Glück gibt es hier noch das tolle Forum.

gruss

Nach oben