annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Configuration e-mails imaps smtpauths Outlook

Highlighted
Contributor
61 de 82

Envoi Email impossible - Outlook 365 - Erreur 0x80042109

 

Bonjour,

Je ne peux envoyer des emails depuis ma Tablette. Je suis en voyage, à l'étranger, en hôtel en Turquie. est-ce que cela peut-être une raison ? La réception d'email se fait normalement.

- J'ai un message qui me dit qu'il y a une impossibilité d'envoyer les messages: Problème SMTP, erreur 0x80042109

- Cela à fonctionné un moment après cela ne fonctionne plus. Cela fonctionnait depuis des hôtels en Suisse et dans le nord de l'Europe.

- J'ai une Tablette Windows 10, Mise à jour, avec Outlook d'Office 365 aussi Mis à jour, je suis connecté par le Wi-Fi de l'hôtel

- Cela fonctionne avec "Outlook.com" et "Swisscom Webmail" (deux messageries en ligne)

- Les paramètres SMTP corrects selon site les infos de Swisscom et "My Swisscom Assistant" me dit que tout est OK

 

J'ai essayé de:

- Réinstallé ma messagerie en POP3 ou IMAP - Réparer Microsoft Office 365

- Le Pare-feu me dit que Outlook est OK et ne m'indique pas de message de blocage

 

Modérateur
62 de 82

Bonjour Tintino et merci pour ta contribution.
Aujourd'hui, tu utilises encore des paramètres de messagerie périmés, dans leurs programmes de messagerie (par exemple Outlook). 

Pour mieux protéger nos clients, Swisscom n'autorise plus que la transmission cryptée d'e-mail à partir de fin juin.
Dès la fin du mois d'avril, les clients dont les paramètres de messagerie sont périmés ont été informés par e-mail. Tu peux cliquer sur ce lien: Actualiser les paramètres d'e-mail, afin de réparer ton e-mail. Si toutefois, cela ne devrait pas fonctionner, je t'invite à joindre directement notre hotline au numéro gratuit 0800 800 800.

Bonne après-midi, 

Récompense des réponses utiles avec un like. Trouvé une solution? -> Accepter comme solution!
Contributor
63 de 82

Bonjour Stéphanie,

Les paramètres e-mail avaient étés modifiés et j'ai réessayé de le faire => résultat négatif.

Donc: je verrais à mon retour en Suisse, si la situation est la même, si c'est la cas je téléphonerais à Swisscom.

Salutations.

 

Contributor
64 de 82

Bonjour,

Je suis de retour à mon domicile en Suisse est l'envoi de mails fonctionne sur ma Tablette.

Donc:

Il serait intéressant que Swisscom se prononce en mentionnant que:

- c'est comme ça dans certains pays et "on ne peut rien faire"

ou

- être en possibilité de dire pourquoi cela bloque et de mentionner ce que l'on peut faire.

Merci si l'on a une réponse à donner et salutations.

65 de 82

Bonjour, 

Pourquoi depuis vendredi tous les comptes POP ne fonctionnent plus ? Il demande le mot de passe et ensuite, il y a le message suivant: Impossible de vérifier le nom ou le mot de passe. Impossible de relever le courrier. Merci de vos réponses

Super User
66 de 82

@Tiestaullett70 Hello

 

As tu migré sur les nouveaux paramètres? car Swisscom a effectué une mise à jour de sécurité pour recevoir ou envoyer des mails.

 

Avec quelle plateforme  tu consultes ta boîte Mail: PC Mac ou Smartphone et quelle programme de messagerie?

67 de 82

Sur un Mac avec Mail Mac. Que faut-il modifier ? Merci

Super User
68 de 82

@Tiestaullett70 

 

Merci pour le retour

 

Tu peux procéder comme suit je te déconseille de télécharger l'update car il privilégie l'Imap aux lieux du POP3 alors tu peux configurer en suivant le lien suivant ;

 

https://emailsetup.swisscom.ch/guide/?accountType=imap&customer=residential&lang=fr&step=manualAndAc...

 

Je te rends attentif que le mot de passe n'est pas du Swisscom Login, si perte de ton mot de passe tu peux le réinitialiser sur ton espace Clients

 

Cordialement Doremi

69 de 82

je n'arrive plus à connecter mon mail bluewin sur l'application Outlook d'android. J'ai vu que depuis octobre Swisscom a augmenté la sécurité et c'est depuis ce moment que cela ne fonctionne plus. J'ai mis à jour Outlook et essayé toutes les configurations possibles, mais impossible à faire fonctionner.

J'ai configuré:

mail@bluewin.ch

passs : ****

 

serveur entrant :

imaps.bluewin.ch:993

login : mail@bluewin.ch

passs : ****

 

 

serveur sortant :

smtpauths.bluewin.ch:465

login : mail@bluewin.ch

passs : ****

Super User
70 de 82
71 de 82

c'est justement mon problème, avec ces paramètres, cela ne fonctionne pas!

Swisscom
72 de 82

Bonjour,

 

Difficile de donner un conseil sans plus d'informations. Deux possibilités:

 

1. Avez-vous essayé avec l'aide pas-à-pas pour mobiles Android dans la page d'aide www.swisscom.ch/email-update

"Instructions pas à pas pour smartphones, tablettes et ordinateurs (Windows/Mac)"

La page "paramètre du serveur montre les paramètres et champs à configurer (voir ci-dessous)

 

2. Vérifier que vous utilisez le bon mot de passe (celui du compte email et pas celui du Swisscom Login)

 

En espérant que vous puissiez rapidemment résoudre ce problème,

 

Cordialement

 

clipboard_image_0.png

 

Ich arbeite bei Swisscom im Bereich Produkt Management
73 de 82

J'ai tout vérifié les paramètres. J'ai essayé de configurer mon mail avec mot de passe sur Thunderbird (PC) et ça fonctionne, donc mon mot de passe est bon.

J'utilise Outlook-Android et il me semble que c'est un problème entre Outlook-Android et Bluewin.

 

Swisscom
74 de 82

Merci pour le retour. J'ai aussi l'information qu'il y a des problèmes dans des cas particuliers avec certains modèles d'appareils avec l'application Outlook Android. Je n'ai malheureusement pas d'iformations sur une éventuelle solution.

 

Cordialement

Ich arbeite bei Swisscom im Bereich Produkt Management
75 de 82

Est-ce que vous avez déjà essayé d'effacer le compte e-mail dans Outlook, d'effacer Outlook, de le réinstaller et finalement d'ajouter le compte e-mail à nouveau?

 

J'ai eu ce problème avec la combinaison Huawei P20, Android et Outlook App et cela a marché dans mon cas. Maintenant tout fonctionne.

 

Un des points que j'ai dû changer: je n'ai pas pris les paramètres automatiques et j'ai configuré manuellement. 

76 de 82

Bonjour,

 

Je ne peu plus recevoir mail mails dans mail Mac.

 

Il y a un triangle avec un point d'interrogation avec le message

"authentication method is disabled".

 

Par ailleurs dans les données du compte, l'état est déconnecté avec 1 point rouge.

 

Comment résoudre le problème?

Super User
77 de 82

@Gofaussisch25 Hello

 

Tu as certainement pas les bon paramètres du serveur, ceci ont été mise à jour pour plus de sécurité
Procède comme suit;

 

Avec l'application Mail sur ton Mac supprime le compte qui est obsolète et réinstalle le.

Sur l'application Mail tu te rends sous compte, ajoute un compte Mail, tu lui donnes un nom de compte, l'adresse Mail, et uniquement ton mot de passe de la boîte mail et non celui du Swisscom login! 

Le reste se fait automatiquement.

 

PS sous préférence contrôle que la coche a la rubrique Gérer automatiquement les réglages de connexion soit bien activée. Les paramètres de port sont automatiquement géré.

 

Cordialement Doremi

78 de 82

Hello,

 

Je te remercie pour ta réponse.

 

Bizarrement, mon mail fonctionnait jusqu'à hier et depuis je n'ai rien modifié.

 

Je vais tenter de faire comme tu me l'as suggéré. Toutefois, j'espère ne pas perdre le mails que j'ai dans ma boite de réception et d'envoi...

 

Cordialement

Super User
79 de 82

Merci pour le retour

 

En fait pour perdre les mails il faut que tu sois en (serveur) POP la relève de Courrier ne se trouve plus sur le serveur mais sur ton Mac.

Si tu choisis la connexion avec les serveurs en Imap avant la panne ces tout bon les mails se trouvent toujours sur le serveur de Swisscom, pour cette dernière solution tu vas tous les retrouver

Community Manager
80 de 82

Bonjour @Gofaussisch25

 

Est-ce que tu peux à nouveau recevoir tes e-mails ?

 

Si les conseils de @Doremi t'ont aidé, tu peux accepter sa réponse comme solution et lui donner un like. 

 

Bonne journée

Un like fait toujours plaisir 😉 Une réponse t'a aidé? -> Accepte-la comme solution!
Haut de page