annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
  • Fermés

problème appareil photo sony xperia z1

Level 1
1 de 5

Bonjours, j'ai acheté un sony xperia z1 dernièrement chez Swisscom et j'ai un problème avec mon appareil photo. toute la zone à droite sur l'ecran pour prendre une capture d'écran ou prendre une video est grise, donc je perd environs 4 cm de mon ecran quand je prend quelque chose en photo. quand je prend une photo avec la caméra qui est placée du coté de l'écran principale le probleme est résolu la zone grise n'est plus la et c'est exactement comme dans les pubs de sony mais quand je retourne l'ecran pour filmer devant moi la zone grise est de nouveau la et pas moyen de l'enlever. j'ai été chez swisscom pour essayer de résoudre ce problème et il n'ont pas trouvé de solution parce que tout les telephone xperia z1 qu'ils avaient avaient le meme problème. Et ce n'est pas naturel, sur les pub on le voit bien et un ami n'a pas la zone grise et la seule différence c'est qu'il a acheté son natel chez Orange.  merci de m'aider

4 Commentaires
Highlighted
Level 1
2 de 5

Salut david20464,

 

si le Swisscom shop n'a rien pu faire pour toi je te conseille de prendre contact directement avec Sony, si jamais j'ai pu trouver ce numéro 022 761 41 83.

 

J'espère que cela pourra t'aider

Highlighted
Level 2
3 de 5

Hello david20464 !

 

Si tu as acheté ce Z1 chez swisscom, et que ton problème est, selon tes dires, de toutes évidences dû à ce fournisseur (et donc pas à un autre), pourquoi passer par Sony ?

 

Il serait intéressant que tu relises - calmement 😉    - les conditions d'achat de cet appareil, mais il semble dans un premier temps que c'est à swisscom d'assumer. 

 

Tu n'as pas reçu la réponse d'un échange contre un autre ? Que t'on-t-il dit à ce propos ou à propos de ce problème qui pourrait être hardware (physique) ?

 

Essaye de prendre contact avec eux, mais par le 0800 800 800 pour voir et, surtout, merci de nous donner un feedback. Parce que là, pour moi, il y a un vrai blèm…

 

Bonnes salutations.

Highlighted
Level 1
4 de 5

Hello, écoute j'ai deja été changer de natel 3 fois ! j'ai acheter le premier xperia z1 debut octobre donc en un peu plus d'un mois j'ai changer trois fois pour différents bug et je trouve vraiment pas normal.. sur les 3 natel les bug etaient similaire mais aussi différents. et la barre grise par apport a l'appareil photo n'a jamais disparu et quand j'ai allumé mon tout dérnier natel a swisscom et que le probleme n'avait pas changé ils m'ont dis qu'ils ne savaient pas quoi faire.. donc je sais vraiment pas quoi faire et je n'arrive pas a trouver ou il y a un magasin Sony en suisse (vers Lausanne si possible)  pour voir le probleme directement avec eux.  merci quand meme pour ton message

Highlighted
Level 2
5 de 5

Hello david 20464   !

 

 

Suis sur Galaxy Note, sorry.

 

J'ai trouvé cela :

 

http://www.sonymobile.com/ch-fr/support/xperia-care/diagnostics/

 

avec divers "onglets". Certainement un qui devrait pouvoir t'aider un peu.

 

En tous cas celui-ci :

 

http://www.sonymobile.com/ch-fr/support/contact-us/

 

 

à+ j'espère; avec de bonnes nouvelles…

 

Bonnes salutations.

Haut de page