annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

coupures stream video frequentes entre 20-22h

Contributor
1 de 12

Bonsoir,

 

depuis quelques semaines (5-6), la qualité de reception de Swisscom TV entre 20h-22h laisse à désirer énormement (stream video + son coupé pendant 1-3 secondes chaque 2-10 minutes). C'est encore pire sur les chaines HD. speedtest.net me donne 5-8Mbit/s au lieu des 15Mbit/s contractuels. Le reste de la journée, ça marche assez bien, c'est seulement aux heures "pointes" du soir. Il n'y a rien d'autre (NAS, autres clients) qui s'active à ce moment. Ceci me fait penser que c'est un problème de capacité côté Swisscom. Suis-je le seul à experimenter ceci dans la région Nyonnaise?

 

Merci et bonne soirée, Pranginois.

RÉSPONSE LA PLUS UTILE

Solutions approuvées
Contributor
11 de 12

Je l'ai fait, et j'ai l'assurance de la dame de la hotline que le problème est connu et que le neccessaire sera fait. A confirmer donc :smileyindifferent:

11 Commentaires
Contributor
2 de 12
Bonjour,

Vous avez 5-8mbit avec la tv allumer ou eteinte ?
Car la tv fonctionne avec des profils, et le soir il arrive qu'il y a des baisses de debit,

de votre coté le cable dsl ne doit pas etre plié ou enroulé ca creer des interruptions inutile souvent le soir.

après vous pouvez essayer la tv sans activé le wifi pour voir si y a une difference
Highlighted
Contributor
3 de 12

Hello,

 

Nous avons les mêmes soucis tous les soirs depuis plusieurs semaines... Impossible de regarder une vidéo sans que ca coupe à chaque moment sur youtube et dailymotion !

 

Par contre quand on passe par un VPN tout fonctionne...

 

Nous sommes sur Sion et avons une connexion fibre 300 MB.

 

Merci donc d'informer vos techniciens que ce genre de soucis recommence.

Contributor
4 de 12

Bonsoir,

 

merci de votre réponse.

 

Il n'y a pas de difference si la TV est allumée ou pas, ou que le wifi soit allumé ou pas. Le cablage est OK - tout marche bien entre environ 23h et jusqu'a environ 20h, c'est seulement au prime time (20h-23h) que le debit baisse avec les coupures son / image. C'est frustrant, il ne me reste pas d'autre option que d'appeler un technicien Swisscom...

 

Pranginois

Contributor
5 de 12

Je dois préciser que ma tv box est connecté au router à l'aide d'un ConnectionKit (wireless duo) a une distance d'environ 4m (aucun obstacle, ni mur ni meuble, entre les deux connection kits).

 

Et je viens de regarder sur la console du router (Centro Grande v2): pas de erreurs ou interruptions (0 paquets) ni sur le réseau (c-a-d y compris la connections par le ConnectionKit), ni d'erreurs sur internet.

 

Sur la page configuration du router je trouve actuellement:

 

Mesures
Vitesse de transmission        

Envoi   5478 kbps
Réception       27515 kbps

 

Atténuation de ligne   

Envoi   35.0 dB
Réception       44.4 dB

 

Rapport signal/bruit   

Envoi   14.7 dB
Réception       15.3 dB

 

 

Ce sont des valeurs acceptables? (selon http://www.dslreports.com/faq/16220 , ceci semble pas top mais tout à fait OK)

 

Merci, Pranginois

 

Modifié
Contributor
6 de 12

Bonsoir,

 

je viens de connecter le router directement par cable à la TV Box, en débranchant les connection kits et le Wifi, et mon NAS. Donc que la TV Box et le router.

 

Résultat: exactement le même, pas de changement 😞

 

Pranginois

Expert
7 de 12

Bonsoir,

 

Vos données de ligne au moment de la mesure ne sont pas mauvaises, la ligne doit être stable.

Dans un cas comme ca, je noterai l'adresse IP et je demanderais un changement au support Swisscom.

 

Vous pouvez aussi laisser le routeur éteint durant la nuit et normalement l'adresse devrait changer. Après le changement d'adresse IP, assurez-vous que les premiers chiffres changent pour ne pas se retrouver avec une adresse trop proche de l'ancienne.

 

Je ne peux pas vous assurer que ca soit l'origine du problème mais vous pouvez essayer avant de demander l'intervention d'un technicien.

Contributor
8 de 12

Merci pour votre conseil. En fait, sur le forum alemanique, un collaborateur Swisscom a confirmé qu'il y a un problème de leur coté qui est en train d'être traité, donc il me faut attendre (lien).

Merci encore, Pranginois

Contributor
9 de 12

Toujours pas de amélioration... ceci devient frustrant.

 

Pranginois

 

Contributor
10 de 12

Je vous conseil d'appeler la hotline pour avoir une intervention avec le tech car vous avez deja fait pas mal de teste et vous nous informé que tout est bon, il doit avoir un souci matériel.

 

 

Contributor
11 de 12

Je l'ai fait, et j'ai l'assurance de la dame de la hotline que le problème est connu et que le neccessaire sera fait. A confirmer donc :smileyindifferent:

Contributor
12 de 12

Ben, ça marche a nouveau depuis 2-3 semaines! Voilà, presque plus de coupures (peut-être 1 fois par soirée). Superbe, j'espère que ça restera comme ça! :smileytongue:

Haut de page