abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Tonprobleme, kurz laut, gleich wieder normal

Contributor
1 von 18

Hallo

 

Ich schaute heute Abend auf Kabel 1 Ghostbusters von 20.15 bis 22.00. Dabei wurde immer, zufällig der Ton nach 4-10 Sekunden kurz laut und gleich wieder normal. Dies betraf nur Kabel 1 und nur dem Film, die Werbung kam normal. Sowohl mein Fernseh, LG, und auch auf meinem Smartphone S4 mini waren diese Störungen. Auch auf dem Replay sind sie, also Rekonstruierbar. Im Anschluss, Ghostbusters II, waren die Störungen weg. Ich habe sie schon öfters beobachtet Nur an meinem Fernseh liegt es wohl nicht, da es auch mein S4 betraf. Woran liegt es? Bin ich der Einzige?

 

Gruess,

Kabutoo

17 Kommentare
Super User
2 von 18

Hallo Kabuto0

 

Nein, da Du bist nicht der Einzige, der dies gelegentlich, resp. letzthin feststellen und reproduzieren kann.

 

Wieso?

Das Audio Signal wird wahrscheinlich nicht korrekt verarbeitet. Ob das Problem Swisscom Seitige oder schon vom Sender so her kommt, weiss ich auch nicht.

 

 

Gruess Jüre

#userID63
Expert
3 von 18

Ich hab seit dem 14.4 TV 2.0

Und da am Montag auch diese Lautstärkeschwankungen. Da ich heute eh noch in der Stadt war in den ansässigen Swisscom Shop gegangen, mein Problem geschildert.
Dort sagte man mir, dieses Problem sei bekannt, es sei aber am Dienstag ein Update (wenn die Box im Standby ist wird dieses vom System bei Swisscom erkannt und dann wird es eingespielt) rausgekommen.
Und ich habe so seit Mittwochmorgen das Lautstärkeschwankungsproblem nicht mehr.

Super User
4 von 18

@LouisCyphre:

Welches Software Release?

 

Aktuell ist afaik 1.3.4 vom 07.04.2014

#userID63
Expert
5 von 18

Wenn ich bei den Systeminformationen nachschaue, dann steht da:

1.3.4-07.04-2014

Also so ganz glauben kann ich das mit dem Update auch nicht.

 

Aber wie gesagt, Montag-Dienstag hatte ich diese Schwankungen auch, seit Mittwoch sind die plötzlich weg.
Und auf Nachfrage heute wurde mir von dem Swisscommitarbeiter, der nach eigener Angabe 7 Monate lang Pilottester der Box war, am Dienstag ein Update ausgerollt.

Super User
6 von 18

OK. Merci fürs Feedback.

 

Bin zwar kein SC MA, aber ich war auch im Pilot und sollte es auch noch sein.  

#userID63
Export Pro
7 von 18

Das Problem kam vom Sender, da es auch von upc-Kunden berichtet wurde und hat nichts mit der Swisscom-Firmware zu tun.

Expert
8 von 18

Wie micro richtig sagt sind auch upc Kunden betroffen. Das Problem kommt beim Dolby Digital Ton der Pro7Sat1 Mediengruppe vor (Kabel 1 gehört dazu)

Es hilft nur den Ton umzustellen auf Stereo, und zu warten bis es der Sender richtig fixt..

----------------------------------------------------------------
profile for MichelZ on Stack Exchange, a network of free, community-driven Q&A sites
Contributor
9 von 18

Da können wir wohl noch lange warten, denn das Problem habe ich schon seit Monaten. Meist auf Sat1.

Highlighted
Contributor
10 von 18

Ok, an der Stelle drängt sich mir die Frage auf, ob das Problem weiter geleitet wurde? Die Swisscom mit Ihren 1 Millionen Kunden und UPC mit Ihren, haben viel mehr gewicht als einzelne Kunden. Wurde sichgestellt, das die Swisscom das Signal schon Fehlerhaft bekommt? Liegt es vielleicht am Schweizer Fenster, dass das Signal verhunzt wird? Was sagt Pro7Sat1 Mediagruppe dazu?

Expert
11 von 18

Gemäss UPC forum wurde es von UPC weitergeleitet.

Swisscom weiss ich nicht (Hotline anrufen?)

----------------------------------------------------------------
profile for MichelZ on Stack Exchange, a network of free, community-driven Q&A sites
Contributor
12 von 18

Tja angerufen habe ich gerade. Nach langem warten, weil er abklären musste, sagte man mir, dass ein Techniker mit mir Kontakt aufnehmen wird. Trotz mehrmaligen Hinweis aufs Forum, Pro7Sat1 Gruppe, ich sei nicht der einzige und es existiere schon länger, werde ein Techniker kommen. Es muss erst gesammelt werden? Also war es beim Mitarbeiter und Nachfrager nicht bekannt...

Contributor
13 von 18

Gleiches Problem bei mir seit ein paar Wochen. Merkwürdigerweise scheint es nur Aufnahmen zu betreffen, kann das sein? Alle paar Sekunden zeigt der Receiver ein Offset von -8dB an.Auf jeden Fall ruft mich auch ein Techniker zurück, da anscheinend mein Austauschgerät nicht registriert ist ... Blöd nur, dass das Austauschgerät schon 1-2 Jahre da ist. Entsprechend mache ich mir Hoffnung, dass das Problem gelöst wird ...

Contributor
14 von 18
UPC Cablecom empfängt vielleicht das Signal mit einem Swisscom TV 2.0 und speist das Signal danach in die Leitungen 🙂 *duckundweg* ^^
Contributor
15 von 18

Bei der zuverlässigkeit von UPC, haben die eher eine Billigkopie aus China als Box und speisen damit ihr Signal :smileylol:

Contributor
16 von 18
Gestern kabel1 gleiche tonschwankungen, trotz stereo, heute wieder ok.... Und morgen?
Super User
17 von 18

Jüre schrieb:

 

Bin zwar kein SC MA, aber ich war auch im Pilot und sollte es auch noch sein.  


@Jüre Bist u ja auch noch 😉

Contributor
18 von 18

Ist mir gestern bei Kabel 1 und Sat 1 auch aufgefallen. Pro7 war in Ordnung. Wie lange das Problem schon ist, weiss ich nicht, da ich diese Sender nur selten schaue. Ist mir beim rumzappen aufgefallen und ist doch sehr nervend. Mal schauen wie es heute ist, sobald ich zu Hause bin.

Nach oben