abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Ton fällt aus beim Replay aus Cloud

Highlighted
Level 1
1 von 13

Hallo zusammen,

ich würde gerne einmal wissen ob ich eigentlich der einzige bin, bei dem bei einzelnen Spielfilmen beim Replay aus der Cloud nach ca. 30min der Ton ausfällt. Bei mir ist das jetzt bei drei Filmen passiert - sehr ärgerlich.... das interessante ist, dass es nur über die TV-Box passiert, nicht aber über die App!

Beim technischen Support war das Problem nicht bekannt, daher würde es mich interessieren, ob ich der einzige bin...

 

12 Kommentare
Highlighted
Super User
2 von 13

@tschelli schrieb:

Hallo zusammen,

ich würde gerne einmal wissen ob ich eigentlich der einzige bin, bei dem bei einzelnen Spielfilmen beim Replay aus der Cloud nach ca. 30min der Ton ausfällt. Bei mir ist das jetzt bei drei Filmen passiert - sehr ärgerlich.... das interessante ist, dass es nur über die TV-Box passiert, nicht aber über die App!

Beim technischen Support war das Problem nicht bekannt, daher würde es mich interessieren, ob ich der einzige bin...

 


 

Meinst Du mit Filme welche Du gemietet hast, oder normale Filme welche im Guide vorhanden sind ?

Bei normalen Fernsehfilme konnte ich dieses Problem nicht feststellen und die gemieteten Filme schaue ich nur einmal an.

Highlighted
Level 1
3 von 13
das sind ganz normale Filme die im Guide (NDR, WDR, ARD) waren und ich 'aufgenommen' habe und jetzt, zwei Monate später, ansehen möchte...
Highlighted
Super User
4 von 13

@tschelli schrieb:
das sind ganz normale Filme die im Guide (NDR, WDR, ARD) waren und ich 'aufgenommen' habe und jetzt, zwei Monate später, ansehen möchte...

 

Hattest Du vor zwei Monate schon TV 2.0 oder beim Aufnehmen noch TV 1.0 ?

Highlighted
Level 6
5 von 13

also ich würde mal auf das HDMI-Kabel tippen, denn wenn es via App in derselben Aufnahme funktioniert (ausser man wäre auf einem andern Server), ist es irgendwie unlogisch. Die Aufnahme wäre ja theoretisch dieselbe und wenn es dazumals eine Störung gab auch für beide Oberflächen "gültig". Komisch diese Konstellation, die ich leider weder bestätigen, noch irgendwie technisch nachvollziehen kann

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Highlighted
Super User
6 von 13

@forevermore schrieb:

also ich würde mal auf das HDMI-Kabel tippen, denn wenn es via App in derselben Aufnahme funktioniert (ausser man wäre auf einem andern Server), ist es irgendwie unlogisch. Die Aufnahme wäre ja theoretisch dieselbe und wenn es dazumals eine Störung gab auch für beide Oberflächen "gültig". Komisch diese Konstellation, die ich leider weder bestätigen, noch irgendwie technisch nachvollziehen kann


 

So wie Er schreibt ist das Problem nur bei Aufnahmen welche zwei Monate zurückliegen vorhanden und beim normalen Live TV nicht, somit müsste das HDMI Kabel in Ordnung sein ?

 

So nebenbei das ist nicht Replay (nur 7 Tage)  sondern Aufnahmen !

Highlighted
Level 1
7 von 13

alle Filme bei denen es passiert ist (es gibt zum Glück auch Filme wo es nicht passiert....) wurden bereits mit TV 2.0 aufgenommen.

Das mit dem HDMI Kabel kann ich mir nicht vorstellen, aber ich wechsle es trotzdem mal aus - ich habe die Filme ja noch und der Ton steigt immer an der selben Stelle aus. Ich kann es also beliebig 'testen'....

Highlighted
Level 6
8 von 13

@WalterB schrieb:

@forevermore schrieb:

also ich würde mal auf das HDMI-Kabel tippen, denn wenn es via App in derselben Aufnahme funktioniert (ausser man wäre auf einem andern Server), ist es irgendwie unlogisch. Die Aufnahme wäre ja theoretisch dieselbe und wenn es dazumals eine Störung gab auch für beide Oberflächen "gültig". Komisch diese Konstellation, die ich leider weder bestätigen, noch irgendwie technisch nachvollziehen kann


 

So wie Er schreibt ist das Problem nur bei Aufnahmen welche zwei Monate zurückliegen vorhanden und beim normalen Live TV nicht, somit müsste das HDMI Kabel in Ordnung sein ?

 

So nebenbei das ist nicht Replay (nur 7 Tage)  sondern Aufnahmen !


 

ja ich weiss, aber es ist schon komisch, dass diese Aufnahmen via App normal durchlaufen. Wenn es ja nicht vor Ort ein Problem wäre, müssten die Aufnahmen für Apps und für die Box an verschiedenen Orten gespeichert sein, auf dem einen Server mit einem Fehler. Wenn das so wäre, würde ich auch sagen, das HDMI Kabel ist es sicher nicht. Auch weil es immer an der gleichen Stelle im Film ist, wäre es auch eher in der Aufnahme zu finden.

 

Ich hatte das noch nie, also weiss ich nicht, an was es liegen kann.

 

Vielleicht sollte man mal den Film (Sender, Datum usw) dem Support melden (nach diesem Wochenende), vielleicht können die Programmierer irgendwas auf dem Server finden.

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Highlighted
Level 7
9 von 13

Vor rund zwei Monaten hatte das Cloudsystem ja einige Probleme und es gab diverse (Gross)Ausfälle. Das sind eventuell noch Restanzen aus dieser Zeit....

Ich habe ähnliche Probleme mit Aufnahmen aus dem Sommer (Juli)

Highlighted
Level 1
10 von 13

die FIlme mit den Problemen waren vom 9.9. / 24.9. / 15.10. - könnte also gut mit Problemen zu dieser Zeit zusammenhängen....

die Filme sind dem Support bereits gemeldet - die sind am untersuchen....

das HDMI Kabel hat keine Schuld - der Ton fällt auch mit einem anderen Kabel ganau an der gleichen Stelle aus...

Highlighted
Level 1
Level 1
11 von 13

Wenn nur der Ton ausfallen würde....

 

Etliche ältere Aufnahmen (von SCTV2 getätigt, Zeitraum Mai/Juni) bringt man überhaupt nicht mehr zum Laufen, trotz Reboot, etc.

Ist mir schon x-mal passiert, die von der Hotline wissen wie meistens von nichts und eröffnen irgend ein Ticket (bloss für welche Veranstaltung) und dann passiert nichts mehr. Zu dieser Angelegenheit habe ich schon mindestens zwei, drei Tickets offen, teilweise seit September/Oktober. Aber wahrscheinlich ist die Veranstaltung schon vorüber und das Ticket nun nutzlos...........

 

Vor drei Tagen kompletter Ausfall von TV und Internet, trotz x-mal rebooten. Am nächsten Morgen war das Motto: Ruf-doch-mal-an bei 0800 800 800 und als Antwort erhalten, uns ist keine Störung bekannt. Seltsamerweise hatten aber mein Nachbar diesselbe Störung....

 

Na was soll's, es gibt Schlimmeres, aber es nervt langsam, dass die Störungen von TV 2 nicht abnehmen sondern momentan eher wieder zunehmen. Was nützenn meine Aufnahmen in einer Cloud, wenn man sie nicht mehr abspielen kann, früher auf der HD wusste ich wenigstens, dass ich schuld war, wenn es nicht funktioniert hat.

 

 

Highlighted
12 von 13

ist bei mir auch so und auch wenn ich den Radio benutze habe ich diese Ausfälle 2-15 Sekunden.

Highlighted
Level 7
13 von 13

@juergenundrita schrieb:

ist bei mir auch so und auch wenn ich den Radio benutze habe ich diese Ausfälle 2-15 Sekunden.


Dann ist bei deiner Hausinstallation etwas nicht in Ordnung. Irgendwo zwischen UP und TV liegt ein Hund begraben 🙂

Wenn du Internetradio über den PC streamst, hast du auch Ausfälle?

Nach oben