abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

TV Box im Standby grässlich laut...was ist da los?? Stellt die Disk nicht ab??

Visitor
1 von 31

Meine Tv Box mit Harddisk ist mega laut. Ja sogar im Standby ist sie so laut, dass ich den Strimschalter kippen muss. Hat jemand ein ähnliches Problem. wie helöst??? Eine andere Box geholt oder was ist an meiner falsch???

Es scheint wie wenn die Disk ständig läuft, auch im Standby...

 

Grüsse

30 Kommentare
Super User
2 von 31

Stellt  die STB, resp. die Festplatte gar nicht mehr ab wären des Standby?

Hast Du Die STB schon mal neu gestartet mittels Netzschalter hinten oder trenne vom 230V Netz?

Wenn dies nicht Hilft, würde ich mal der Hotline anrufen.

 

Gruss Herby

#userID63
Super User
3 von 31

Hi,

versuch mal 2 Schaumstoffstreifen, so 2x2cm dick und in der Länge der Box, auf beiden Seiten darunterzustellen. Achte aber darauf, dass die Luftzufuhr von unten noch gewährleistet ist.

Bei mir hat das Wunder gewirkt, weil offenbar mein TV-Möbel irgendwie mit der Box zu schwingen angefangen hat.

 

Gruss, Thomas 

Editiert
Export Pro
4 von 31

1. Wenn du keine Aufnahmen laufen hast, sollte die HD 30 Sekunden nach dem Abstellen herunterfahren

2. Die HD sollte extrem leise sein. Wenn du keinen Resonanzkörper unter der Box hast, sollte sie aus einem Meter Entfernung nicht/kaum mehr hörbar sein.

 

Was du noch versuchen kannst: Reset (Aufnahmen gehen verloren, tun sie aber auch wenn du die Box tauscht)

 

Nützt alles nichts: Hotline anrufen

Novice
5 von 31

Seit Anfang Monat habe ich Swisscom TV mit 2 TV-Geräten im Betrieb. Dabei stelle ich fest, dass einerseits das System alles andere als stabil läuft, z.T. muss ich mehrfach täglich das Modem neu starten, damit ich Verbindung ins Internet und zu den TV-Daten erhalte. Zudem bin ich nicht zufrieden mit Folgendem:

Beim Betrieb mit einer Settop-Box schaltet die Harddisk (HD) spätestens eine Minute, nachdem das Gerät ausgeschaltet wurde, auch aus (sofern nicht gerade eine Aufnahme läuft), das ist soweit ok.

Beim Betrieb mit der 2. Settop-Box (d.h. einmal Settop-Box mit Harddisk, einmal ohne Harddisk) läuft die Harddisk ständig, auch wenn beide Geräte ausgeschaltet (d.h. im Standby-Modus) sind und keine Aufnahmen laufen. D.h. neben dem erhöhten Energiebedarf durch die HD stört auch das ständige Laufgeräusch, insbesondere in Schlafräumen (beide Settop-Boxen sind in Schlafräumen).

Ein Anruf bei Swisscom bei der Swisscom ergab (nach interner Rücksprache mit der Technik) folgende Auskunft:

  1. Die Geräte müssten ständig miteinander kommunizieren (d.h. auch, wenn beide im Standby-Modus sind!) , deshalb (!) müsse auch die HD ständig laufen.
  2. Eine andere Lösung sei hier nicht angedacht.

Als Elektro-Ingenieur kann ich da nur den Kopf schütteln.

Ich fragte dann, ob ich wenigstens eine zweite kleine Settop-Box erhalten könne (ohne weitere Kosten), damit ich die mit der rauschenden HD in den Keller verfrachten und dort am Netz anschliessen könne, das wurde aber von Swisscom abgelehnt.

Fazit: Ich werde nun die Angebote der Konkurrenz genauer prüfen und mit grosser Wahrscheinlichkeit den Anbieter wechseln.

 

Editiert
Super User
6 von 31

@cxxe schrieb:

Zumindest beim Einsatz von 2 Settop-Boxen ist das Problem nach wie vor vorhanden und Swisscom offenbar auch nicht gewillt, das zu lösen. Bei nur einer Settop-Box schaltet die HD ab.

Siehe mein Posting hier


Das ist nicht so eine gute Idee mehrere Tread vom gleichen Problem zu erstellen.

Jedenfalls bei Swisscom TV gibt es eine *Master* Box und Zusatzboxen und diese Zusatzboxen sind abhängig von der Masterbox, also grob gesagt wie bei einem Server.

 

Das System funktioniert anders als z.b. bei UPC (Kabelfernsehen) wo jede Box separat verwaltet wird.

Export Pro
7 von 31

cxxe schrieb:.

Ein Anruf bei Swisscom bei der Swisscom ergab (nach interner Rücksprache mit der Technik) folgende Auskunft:

  1. Die Geräte müssten ständig miteinander kommunizieren (d.h. auch, wenn beide im Standby-Modus sind!) , deshalb (!) müsse auch die HD ständig laufen.
  2. Eine andere Lösung sei hier nicht angedacht.

Das ist Bullshit... Ich habe die selbe Konstallation zuhause seit 2006 und die HD stellt bei mir sauber ab. Da ist nix mit ständiger Kommunikation...

Novice
8 von 31

@Walter Buergin schrieb:

Das ist nicht so eine gute Idee mehrere Tread vom gleichen Problem zu erstellen.

Jedenfalls bei Swisscom TV gibt es eine *Master* Box und Zusatzboxen und diese Zusatzboxen sind abhängig von der Masterbox, also grob gesagt wie bei einem Server.




Mit den unnötigen zwei Thread gebe ich dir recht, habe wohl zu wenig gesucht am Anfang ... füge das also direkt oben ein und lösche den anderen Thread.

 

Zur inhaltlichen Diskussion: Auch wenn die erste Settop-Box eine Art Server-Funktion ausübt, könnte die HD sich in den Ruhezustand versetzen, wenn sie nicht benötigt wird. Zudem stellt die HD z.B. ab und bleibt auch ausgeschaltet, wenn ich die 2. Settopbox kurzzeitig vom Datennetz trenne und dann wieder anschliesse. Erst wenn ich die 2. Settop-Box wieder einschalte, beginnt die HD wieder zu laufen.

Editiert
Expert
9 von 31

Hä ? Also bei den alten wie jetzt auch bei den neuen Boxen hatte ich je eine Masterbox mit HD und eine zweite (kann auch eine dritte sein) ohne Harddisk (die waren und sind auch viel leichter und kleiner).

 

Also wenn man die zweite (oder dritte) Box ins Schlafzimmer stellt, ist 100% Ruhe.

 

Nur die erste Box hat dann eine HD (Harddisk) und die läuft nur wenn, wenn man Aufnahmen am machen oder oder sie eingeschaltet ist ODER wenn man auf der zweiten (und / oder dritten) Box Aufnahmen abspielt.

 

 




IT - Fachmann mit jahrelanger Erfahrung mit Windows/Mac Server und Client, Telekommunikation und Netzwerk.
Sehr gerne für Private (Heimnetzwerk, LAN/WLAN/Powerline/VPN/Cloud (OneDrive/GoogleDrive/iCloud etc.), TV UPC, Swisscom TV 2.0/2.0 UHD, Teleboy & Teleboy DSL, Heimkino, Internet, Email, Antivirus, Computereinstellungen, Smartphone, Tablets etc. Umstellung von Analog/ISDN zu AllIP/VoIP HD Telefon), Funk (Amateur/CB/PMR), AVM Fritz.Box, einfache Webseiten, Interdiscount, Brack Pakete & Conrad Paket
Super User
10 von 31

@TV Box Plus schrieb:

Meine Tv Box mit Harddisk ist mega laut. Ja sogar im Standby ist sie so laut, dass ich den Strimschalter kippen muss. Hat jemand ein ähnliches Problem. wie helöst??? Eine andere Box geholt oder was ist an meiner falsch???

Es scheint wie wenn die Disk ständig läuft, auch im Standby...

 

Grüsse



Hast Du eine Logitech Fernbedienung?

Ich hatte genau dieses Problem bei der Cisco Box: sie stelle nicht ab.

 

Grund war eine falsch ausgewählte Box im Logitech Konfigurationstool.

Export Pro
11 von 31

@cxxe schrieb:

Zur inhaltlichen Diskussion: Auch wenn die erste Settop-Box eine Art Server-Funktion ausübt, könnte die HD sich in den Ruhezustand versetzen, wenn sie nicht benötigt wird. Zudem stellt die HD z.B. ab und bleibt auch ausgeschaltet, wenn ich die 2. Settopbox kurzzeitig vom Datennetz trenne und dann wieder anschliesse. Erst wenn ich die 2. Settop-Box wieder einschalte, beginnt die HD wieder zu laufen.


Ich vermute das hängt mit diesem Thrad zusammen:
http://supportcommunity.swisscom.ch/t5/Diskussionen-%C3%BCber-Swisscom-TV/TV-Box-LAN-Anschluss-LED-b...

Wie geschrieben: Normal ist das nicht...

Novice
12 von 31

@micro schrieb:
Ich vermute das hängt mit diesem Thrad zusammen:

http://supportcommunity.swisscom.ch/t5/Diskussionen-%C3%BCber-Swisscom-TV/TV-Box-LAN-Anschluss-LED-b...

Wie geschrieben: Normal ist das nicht...



Ja, das scheinen ähnliche Probleme zu sein, allerdings habe ich nur original Swisscom Komponenten im Einsatz (Router, STB's, Fernsteuerungen). ... und auch mir wurde gesagt, ich sei der erste, der dieses Problem mit der ständig laufenden HD melde ...

 

____________________________________________

Wie schön war das alte Analog-TV, wo man einfach ein Coax-Kabel einstöpseln und den Fernseher andrehen konnte ...

Editiert
Highlighted
Novice
13 von 31

@cxxe schrieb:
Ein Anruf bei Swisscom bei der Swisscom ergab (nach interner Rücksprache mit der Technik) folgende Auskunft:
  1. Die Geräte müssten ständig miteinander kommunizieren (d.h. auch, wenn beide im Standby-Modus sind!) , deshalb (!) müsse auch die HD ständig laufen.
  2. Eine andere Lösung sei hier nicht angedacht.
[...]

Fazit: Ich werde nun die Angebote der Konkurrenz genauer prüfen und mit grosser Wahrscheinlichkeit den Anbieter wechseln.

 



Es gibt doch noch Hoffnung für den Kundendienst der Swisscom:

  • Nochmals bei Swisscom angerufen und insistiert
  • Nochmals die Verhaltensweise, dass das alles kein Fehler sei und das Problem dem Kunden zugeschoben wird ...
  • Vorgesetzte Stelle verlangt, und siehe da, der Vorgesetzte im Kundendienst sagt: "Wenn die Harddisk ständig läuft, ist das ein Fehler, das Gerät wird ausgetauscht"
  • Fazit: ich erhalte nun eine neue grosse Settop-Box (und hoffe, dass es an dieser liegt und nicht an der kleinen, die ihre Kommunikation nicht beendet, wie sie sollte ...

Und sonst habe ich ja nun den Namen des Vorgesetzten, und werde mich dann gleich dort melden.

 

Und liebe Swisscom: Versucht doch auch als Fast-Monopolist, die Kundenrückmeldungen ernst zu nehmen, es brauchte ziemliche Hartnäckigkeit und Nerven, bis dieser Fall als technisches Problem akzeptiert wurde.

Export Pro
14 von 31

@cxxe schrieb:
Fazit: ich erhalte nun eine neue grosse Settop-Box


Es wird dir nichts nützen. Der Fehler ist nicht hardwareseitig zu suchen, sondern auf dem Netzwerk, resp in der Software - und das bleibt ja wie es heute ist.

Novice
15 von 31

@micro schrieb:

Es wird dir nichts nützen. Der Fehler ist nicht hardwareseitig zu suchen, sondern auf dem Netzwerk, resp in der Software - und das bleibt ja wie es heute ist.


Ja, leider, hat sich soeben mit der neu gelieferten (baugleichen) Box bestätigt. Das Problem besteht weiter.

Immerhin:

1. Swisscom hat nun anerkannt, das das ein Fehler ist

2. Ersatzlieferungen gehen schnell (...)

Nun heisst's halt wiederum, den Support anrufen und erklären ...

 

 

Super User
16 von 31

@cxxe schrieb:
@micro schrieb:

Es wird dir nichts nützen. Der Fehler ist nicht hardwareseitig zu suchen, sondern auf dem Netzwerk, resp in der Software - und das bleibt ja wie es heute ist.


Ja, leider, hat sich soeben mit der neu gelieferten (baugleichen) Box bestätigt. Das Problem besteht weiter.

Immerhin:

1. Swisscom hat nun anerkannt, das das ein Fehler ist

2. Ersatzlieferungen gehen schnell (...)

Nun heisst's halt wiederum, den Support anrufen und erklären ...

 


Hast Du die ganz neue TV-Box bekommen (Tatung) zu sehen unter Einstellungen .

Dann bei *Technische Information* !

Editiert
Novice
17 von 31

@Walter Buergin schrieb:

Hast Du die ganz neue TV-Box bekommen (Tatung) zu sehen unter Einstellungen .

Dann bei *Technische Information* !


Hallo Walter:

Die grosse STB (mit HD) ist eine Cisco (d.h. noch das "alte" Modell?).

Die kleine STB ist eine Tatung.

 

Möglicherweise kooperieren die beiden aus diesem Grund nicht optimal?

 

Super User
18 von 31

@cxxe schrieb:
@Walter Buergin schrieb:
Hast Du die ganz neue TV-Box bekommen (Tatung) zu sehen unter Einstellungen .

Dann bei *Technische Information* !


Hallo Walter:

Die grosse STB (mit HD) ist eine Cisco (d.h. noch das "alte" Modell?).

Die kleine STB ist eine Tatung. 

Möglicherweise kooperieren die beiden aus diesem Grund nicht optimal?

 


Wenn die * Tatung* auch das Standby Problem hat dann könnte es möglich sein das immer ein Signal an die Masterbox gesendet wird, ist aber nur eine Vermutung.

 

Jedenfalls Du erwähnst ja das wenn die zweite TV-Box (Tatung) abgehängt ist das dann die Masterbox richtig funktioniert !

Export Pro
19 von 31

@Walter Buergin schrieb:

Jedenfalls Du erwähnst ja das wenn die zweite TV-Box (Tatung) abgehängt ist das dann die Masterbox richtig funktioniert !


Erklärung: Das Problem mit dem nicht abbrechenden Stream betriftt offenbar nur die Tatung-Boxen. Da der Stream wegen der Livepause via Masterbox geht, läuft die HD so lange die Tatung den Stream nicht abbricht.

Contributor
20 von 31

Ich hatte genau das gleiche Problem.

 

Sie steht jetzt auf 4 Britt-Haushaltschwämmen und auf dem Gehäuse oben liegt an einer bestimmten Stelle hinten rechts (probieren) ein Bild in Holzrahmen, Bei mir war es klar ein Resonanzproblem.

 

Wenn es laut bleibt, auch wen  Du die STB in die Hand nimmst und etwas am Gehäuse an verschiedenen Stellen anfasst/leicht drückst, ist es ein Problem mit dem Lüfter (das hatte ein Kollege) - dan einfach reklamieren.

 

Was Dich noch niemand gefragt hat: Stellst Du die Box auch wirklich in den Standby? Sprich das linke Lämpchen vorn ist nicht mehr grün (zumindest bei den ersten beiden Boxentypen war es so)?