abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

TV Air @ PC: "Es ist ein Fehler aufgetreten"

Highlighted
1 von 15

Hallo Community,

 

Ich möchte mich auf web.tvonline.swisscom.ch anmelden; leider funktioniert es nicht, ich erhalte folgende Fehlermeldung: "Es ist ein Fehler aufgetreten".

 

Das Problem besteht seit 2 Monaten.

 

Vivo M

Swisscom Login und PW korrekt (ich komme auch ins Kundencenter)

 

Windows 7

Internet Explorer 11

Silverlight up to date

 

Das Problem ist sicher auf meinem PC, bei anderen funktionierts.

 

Könnt Ihr mir helfen?

 

Guets Nois!

 

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
14 von 15

Hey Champions,

 

 

Silverlight neu installiert: NOK

 

Internet Explorer: NOK

Mozilla: NOK

 

Google Chrome: OK.

 

 

Vielen Dank für eure Hilfe.

 

14 Kommentare
Highlighted
Level 8
2 von 15

Hallo Techsuponoreply

 

Dir auch "es guets Neus" 🙂

 

Am besten kontaktierst Du unseren Support, unter folgendem Link findest Du die verschiedenen Kontaktmöglichkeiten: http://www.swisscom.ch/de/privatkunden/hilfe/kontakt.html.

 

Liebe Grüsse

TizianaD

Swisscom


Belohne hilfreiche Antworten mit einem Like. 
Lösung gefunden? -> Als Lösung akzeptieren!
Highlighted
Super User
3 von 15

Hast Du schon mal testweise mit dem Firefox probiert ?

Highlighted
4 von 15

Hi WalterB,

 

Absolut, mit Firefox leider genau das gleiche.

 

Viele Grüße

Highlighted
5 von 15

Geschätzte TizianaD,

 

vielen Dank für den Link,

 

leider konnte mir die Hotline auch nicht helfen.

Das Problem ist ja definitiv auf meinem Computer und somit nicht im Verantwortungsbereich von der Hotline (finde ich auch richtig so, auch wenn zu meinem Nachteil 🙂 ).

 

Viele Grüße

Highlighted
Super User
6 von 15

Funktioniert das TV online Login an einem anderen PC?

 

Wenn denn nicht kannst Du den schwarzen Peter auch wieder zurückgeben :smileywink:

#userID63
7 von 15

Hey Jüre,

 

haha 🙂 ! Leider:  'Dä Peter blybt'. Es funktioniert auf allen PCs bis auf meinen eigenen.

 

Grüess

Highlighted
Super User
8 von 15

Unter folgendem Link ist eine unfassende Hilfe:

https://magine.zendesk.com/hc/de/articles/202268676-Upps-ein-Fehler-ist-aufgetreten-Silverlight-repa...

 

 

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Highlighted
Level 1
9 von 15

Hallo 🙂

 

Hast du bereits mal versucht, Cookies, Cache usw. zu löschen und den PC ganz simpel mal neu zu starten?

 

Zum löschen/reinigen kann ich dir folgende Freeware ans Herzen legen: CCleaner

Ist für Win und Mac erhältlich und reinigt alles wichtige mit nur einem Klick!

Highlighted
Super User
10 von 15

@oneappleaday schrieb:

Hallo 🙂

Hast du bereits mal versucht, Cookies, Cache usw. zu löschen und den PC ganz simpel mal neu zu starten?

Zum löschen/reinigen kann ich dir folgende Freeware ans Herzen legen: CCleaner

Ist für Win und Mac erhältlich und reinigt alles wichtige mit nur einem Klick!


 

Wenn man sich nicht gut auskennt mit diesen Tools kann man das System zerstören und für Mac ist das überhaupt keine gute Idee.

Highlighted
11 von 15

Habe genau das gleiche Problem auf meinem Windows 7 PC.

 

Beim Login kommt:

 

"Es ist ein Fehler aufgetreten. Bitte versuchen Sie es später nochmals."

 

Login ins Kundenzenter funktioniert problemlos! Es liegt also nicht an deinem PC, der Ball sollte zurück an Swisscom.

Highlighted
Level 3
12 von 15

Hallo Techsuponoreply  und SwisscomSetup,

 

hatte vor kurzem Kontakt mit einem Swisscom Mitarbeiter. Anscheinend gibt es Problemen, wenn der Loginnamen nur Zahlen hat z.B 123. Mit Buchstaben drin z.B. 123User sollte es gehen.

Ändert einfach euren Loginnamen ab und versucht es nochmals.

 

Saludos.

Highlighted
13 von 15

Cookies/Cache löschen im IE haben nichts gebracht.

 

Jetzt habe ich aber Google Crome auf dem PC installiert, das funktioniert es.

 

Besten Dank für die Tipps.

 

P.S. Auf dem Latop meiner Frau funktioniert es auch mit IE

Highlighted
14 von 15

Hey Champions,

 

 

Silverlight neu installiert: NOK

 

Internet Explorer: NOK

Mozilla: NOK

 

Google Chrome: OK.

 

 

Vielen Dank für eure Hilfe.

 

Highlighted
Level 3
15 von 15

Hallo Newstarter1234 

 

Versuchs mal mit Browser zurücksetzen. Das gibt es unter Einstellungen -> Internete Options -> Advanced.

Nach oben