abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Swisscom Tv2.0

Novice
1 von 29
Seit 3 Tagen benutz ich Tv2.0 und hatte schon freude.........leider zu früh.Hoffe nich das ganze Theater fängt nicht wieder von vorne an wie beim alten System .3 Tage alles einwandfrei und dann plötzlich Bildstörungen beim abspielen der Aufnahmen.Jetzt fängts leider auch beim live Tv an.Box direkt an Router eingesteckt,alle Kabel ersetzt wie gepredigt.Router schon vom Netz gezogen und gewartet und Tv Box wieder geresetet ........
HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Super User
24 von 29

Hier noch ein Bild zur Unterstützung !

 

centrogrande.JPG

28 Kommentare
Super User
2 von 29

Was wird Dir beim Verfügbarkeitscheck angezeigt ?

 

https://www.swisscom.ch/de/privatkunden/checker.html

 

Was wird im Routermenü für eine Leistung angegeben ?

 

N.b. wenn es schon immer wieder Probleme mit TV 1.0 gab , muss das jetzt nicht heissen das diese Problem mit TV 2.0 nicht mehr vorhanden sind !

 

 

 

 

Novice
3 von 29
Sei mir nicht böse Du musst mit mir wie eine Null reden was Tv angeht.Wo sehe ich den Verfügbarkeitscheck?Routermenue?
Novice
4 von 29
Beim Swisscom 1.0 gab es die letzten 3 Jahre keine Probleme mehr,aber das brauchte etwa 7 Techniker besuche(Lieblingsantwort: an der Hausinstalation stimmt was nicht).Aber nach diesen Besuchen und ca 1 Jahr insgesammt funktionierte es bombe.
Super User
5 von 29

@agility schrieb:
Sei mir nicht böse Du musst mit mir wie eine Null reden was Tv angeht.Wo sehe ich den Verfügbarkeitscheck?Routermenue?

 

Kein Problem, zuerst den Verfügbarkeitscheck, da musst Du den Link anklicken und Deine Adresse angeben, somit wird dann angegeben was überhaupt teoretisch an Deinem Wohnort möglich ist.

 

https://www.swisscom.ch/de/privatkunden/checker.html

 

Die Anzeige im Routermenü nehmen wir später dran.

 

N.b. bei der neuen TV 2.0 Box werden alle Aufnahmen nicht mehr auf der TV-Box erstellt, sondern direkt extern auf Swisscom Servern und von dort dann angesehen.

Novice
6 von 29
Steht alles auf Ok ausser Glasfaser das habe ich nicht
Super User
7 von 29

@agility schrieb:
Steht alles auf Ok ausser Glasfaser das habe ich nicht

Es stehen sicher noch Werte drinnen wie beim Beispiel unten !

 

verfügbarkeitscheck.JPG

Novice
8 von 29
Genau die gleichen Zahlen wie auf Deinem Bild.

Download 50mbit
Upload 15mbit
Super User
9 von 29

@agility schrieb:
Genau die gleichen Zahlen wie auf Deinem Bild.
Download 50mbit
Upload 15mbit

Ok das wären mal super Voraussetzungen !

 

Jetzt zu den Daten im Routermenü.

Du musst beim Internet-Browser 192.168.1.1 eingeben, dann erscheint das Eingabefeld. Beim Name ist admin und das Passwort findest Du in Deinem Kundencenter .

 

Welchen Router hast Du den Centro Grande oder die neue Internet-Box ?

Novice
10 von 29
Habe den Lapi grad nicht zur Hand aber der Router wäre Centro Grande.Gemäss Swisscom brauchts die neue Internet Box nur bei Glasfaser.
Super User
11 von 29

@agility schrieb:
Gemäss Swisscom brauchts die neue Internet Box nur bei Glasfaser.

Diese Aussage ist so pauschal nicht ganz richtig - tut aber in deinem Fall nichts zur Sache - normalerweise

keep on rockin'
Super User
12 von 29

@agility schrieb:
Habe den Lapi grad nicht zur Hand aber der Router wäre Centro Grande.Gemäss Swisscom brauchts die neue Internet Box nur bei Glasfaser.

Nein überhaupt nicht , den neuen Router (Internet-Box) kann man auch für die Kupferleitungen verwenden wie bei mir, das einzige was ändert das auf IP-Telefonie umgeschaltet wird, somit müssen alle Telefone direkt am Ausgang von der Internet-Box angeschlossen werden, an der Telefonhauptzuleitung ist somit nur noch die Internet-Box angeschlossen und sonst nicht anderes.

 

https://www.swisscom.ch/de/privatkunden/internet/devices.html

Novice
13 von 29
Ich schwöre so sagte man mir das ✌️
Highlighted
Super User
14 von 29

@agility schrieb:
Ich schwöre so sagte man mir das ✌️

Hast Du den noch ISDN oder einen einfachen Analog Telefonanschluss ?

Oder ist noch eine Alarmanlage vorhanden welche über das normale Telefonnetz geht ?

 

Wenn das so wäre dann müssten Anpassungen bei einer Internet-Box vorgenommen werden.

 

https://www.swisscom.ch/de/privatkunden/hilfe/geraet/internet-router/internetbox.html

Novice
15 von 29
Naja ich seh schon ich bin kein Kabel/Compi spezialischt.

Man sagte mir alles aussstecken/Kabel ersetzen und wieder einstecken so habe ich es gemacht. Scheint so ich komme nicht am Techniker dran vorbei.
Trotzdem herzlichen Dank fürs helfen......
Super User
16 von 29

@agility schrieb:
Naja ich seh schon ich bin kein Kabel/Compi spezialischt.

Man sagte mir alles aussstecken/Kabel ersetzen und wieder einstecken so habe ich es gemacht. Scheint so ich komme nicht am Techniker dran vorbei.
Trotzdem herzlichen Dank fürs helfen......

 

Du weisst doch sicher ob Du nur eine Telefonnummer hast (Analog) oder mehrere verschiedene Telefonnumern (ISDN) .

Ob in Deinem Haus eine Alarmanlage vorhanden ist.

Selbstverständlich ist es Dir frei überlassen einen Techniker zu bestellen, kann aber etwas kosten.

Novice
17 von 29
Keine Alarmanlage und nur 1 ne Telefonnummer.Naja kommt draufan was der Techniker kostet aber immernoch besser wie das gepixel und Freezer schmarrn.Und sonst gehts halt zurück zu Swisscom Tv 1 das lief am die letzten Jahre einwandfrei.
Super User
18 von 29

@agility schrieb:
Keine Alarmanlage und nur 1 ne Telefonnummer.Naja kommt draufan was der Techniker kostet aber immernoch besser wie das gepixel und Freezer schmarrn.Und sonst gehts halt zurück zu Swisscom Tv 1 das lief am die letzten Jahre einwandfrei.

Also wenn der Verfügbarkeitsscheck nach Deinen Angaben solche gute Werte anzeigt und diese auch im Routermenü vorhanden wären, dann könntest Du ohne Probleme mit 3-4 TV 2.0 Boxen TV schauen.

 

Oder Du hast wirklich im Haus intern eine alte Telefoninstallation an welcher der Router angeschlossen ist und da ein Problem vorhanden ist, wegen dem wären die Leistungsangaben im Routermenü interessant welche den effektiven Wert anzeigen.

 

Der Techniker wird dann diese Werte auch vor Ort messen, wenn das Problem extern vorhanden ist kostet es normal nichts, aber wenn das Problem intern vorhanden ist,  kann es etwas kosten.

Novice
19 von 29
Jain das Haus war ein Neubau und 12 Jahre alt sollte allso nicht das Problem sein. Anfangs Swisscom 1.0 wars immer die Hausinstalation und beim 7 ten Techniker wars der Verteiler an der Hauptstrasse anscheinend.Ab diesem Zeitpunkt lief es auf jeden Fall.Keine Ahnung Walter bin aber der Meinung wenns vorher gut lief kann es ja nicht auf einmal schlecht sein.
Aber Danke Dir Walter für die Hilfe.Gruss
Super User
20 von 29

@agility schrieb:
Man sagte mir alles aussstecken/Kabel ersetzen und wieder einstecken so habe ich es gemacht. Scheint so

Das ist soweit alles korrekt.

 

Hast Du eventuell den Mikro-Filter dabei auch entfernt oder hängt dieser noch zwischen "violettem" Router-Kabel und Telefon-Steckdose?

 

Wenn ja, diesen unbedingt entfernen.

 

#userID63
Nach oben