annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

Swisscom TV Air ne se lance pas

Contributor
21 de 30

 

jean-claude oehl a écrit :
Hello Stéphanie !

Merci ! Ai supprimé mon numéro de phone.

Ai désactivé ADBLOCK PLUS et ça fonctionne. Seule petite contrariété : ma liste personnelle de chaînes dans le TV Guide s'est modifiée toute seule.... Vais devoir re-trier tout ça !

Bonne journée à vous
jc


Pas besoin de supprimer adblock ou uBlock! Ils sont quand même vachement utiles pour ne pas se faire envahir de pub à tout bout de champ. Ajoute juste une exception dans le filtre comme je l'ai indiqué, et tu peux continuer à utiliser adblock.

 

A se demander quand même si swisscom n'a pas fait exprès de bloquer la page si on utilise adblock afin de pouvoir nous refiler leur publicités!? Juste au passage en tant que client swisscom on paie déjà une fortune pour avoir au moins le droit de ne pas se faire envahir de publicités non solicitées par swisscom! J'espère qu'ils vont publier un correctif rapidement maintenant que le probème est connu!

 

Peut-on espérer un feedback du community manager sur ce point?

Contributor A_Z
Contributor
22 de 30

Fonctionne toujours pas chez moi... impossible d'atteindre la page d'accueil Swisscom TV Air. Le même problème se produit sur un autre pc que j'utilise. J'ai vidé le cache, supprimé les cookies, rallumer mon modem, rédemarrer mon navigateur en mode sans échec, fais un partage de connexion avec mon téléphone pour voir si c'étai un problème de modem... mais rien... ça ne marche pas.

 

Tout fonctionnait bien il y a 2 semaines...

 

Si personnes peut m'aider, je vais arrêter de me prendre la tête avec ce service de pauvre qualité. Vraiment navrant de la part d'un leader comme Swisscom d'avoir autant de lag sur une plateforme telle que celle-ci !!

Modifié
Contributor
23 de 30

A_Z a écrit :

Fonctionne toujours pas chez moi... impossible d'atteindre la page d'accueil Swisscom TV Air. Le même problème se produit sur un autre pc que j'utilise. J'ai vidé le cache, supprimé les cookies, rallumer mon modem, rédemarrer mon navigateur en mode sans échec, fais un partage de connexion avec mon téléphone pour voir si c'étai un problème de modem... mais rien... ça ne marche pas.

 

Tout fonctionnait bien il y a 2 semaines...

 

Si personnes peut m'aider, je vais arrêter de me prendre la tête avec ce service de pauvre qualité. Vraiment navrant de la part d'un leader comme Swisscom d'avoir autant de lag sur une plateforme telle que celle-ci !!


Sujet ouvert le 12.04 et aucune assisstance de la part de swisscom 8 jours après c'esteffectivement assez lamentable je compatis!

 

Mais j'essayerais aussi de checker si t'es pas infecté par un malware/virus mais sur 2 pc différents ce serait quand même jouer de malchance!

Contributor A_Z
Contributor
24 de 30

lysergeek a écrit :

A_Z a écrit :

Fonctionne toujours pas chez moi... impossible d'atteindre la page d'accueil Swisscom TV Air. Le même problème se produit sur un autre pc que j'utilise. J'ai vidé le cache, supprimé les cookies, rallumer mon modem, rédemarrer mon navigateur en mode sans échec, fais un partage de connexion avec mon téléphone pour voir si c'étai un problème de modem... mais rien... ça ne marche pas.

 

Tout fonctionnait bien il y a 2 semaines...

 

Si personnes peut m'aider, je vais arrêter de me prendre la tête avec ce service de pauvre qualité. Vraiment navrant de la part d'un leader comme Swisscom d'avoir autant de lag sur une plateforme telle que celle-ci !!


Sujet ouvert le 12.04 et aucune assisstance de la part de swisscom 8 jours après c'esteffectivement assez lamentable je compatis!

 

Mais j'essayerais aussi de checker si t'es pas infecté par un malware/virus mais sur 2 pc différents ce serait quand même jouer de malchance!


Merci d'avoir au moins pris le temps de me répondre et de m'avoir apporter quelques solutions:smileywink: J'ai un super antivirus donc aucun risque 🙂

Contributor
25 de 30

Hello Lysergeek et merci de ton message. Ai ajouté le filtre @@||tvair.swisscom.ch dans Adblock+ selon tes indications et... yeah ! ça fonctionne au poil. Merci encore et bonne journée.

 

jc

Contributor A_Z
Contributor
26 de 30

Problème résolu 🙂 c'était mon antivirus qui bloquait la page !

Contributor
27 de 30

Attention, aucun antivirus ne protège totalement, en particuliers contre les malwares et adwares qui parfois peuvent être gênant. Un petit scan de temps en temps ne fait pas de mal. 

 

Bon content que tu aies trouvé la solution à ton problème!  :smileywink:

Contributor
28 de 30

jean-claude oehl a écrit :

Hello Lysergeek et merci de ton message. Ai ajouté le filtre @@||tvair.swisscom.ch dans Adblock+ selon tes indications et... yeah ! ça fonctionne au poil. Merci encore et bonne journée.

 

jc


De rien... :smileywink:

Novice
29 de 30

bon ok , mais tu l'ajoute ou ??? 😳

Highlighted
Expert
30 de 30

Je relance ce sujet, un conseil, j'utilise chrome pour regarder tvair mais certaines chaines ont besoin de firefox car ne se lisent pas avec chrome donc j'ai téléchargé firefox

Haut de page