annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

Problemes Box TV et Internet Swisscom depuis debut juillet 2012

Highlighted
Level 5
21 de 46
Tu a un profil 27'000/10'000 , c'est la vitesse à laquelle tourne ton modem, mais pour le speedtest internet, c'est blocker à 20'000/2'000 car c'est l'abo. Le reste est dispo pour la Tv , par contre si tu regarde 2chaine HD en même temps, sa prend 16'000 sur le raccordement (8'000 Une chaîne HD - 4'000 la chaîne SD) Donc 27'000 - 16'000 , te reste 11'000 pour internet. À savoir que toute ces vitesse varie en fonction de ce que tu utilise
Highlighted
Level 3
22 de 46

j'espère que sa va pouvoir t'aider dans tes recherches.

 

si jamais la version du logiciel et 9.0.7h3d2

 

salutations

Modifié
Highlighted
Level 3
23 de 46

diegosmet:

Comme le dit Marko votre ligne est très bonne est devrait être stable, il faut donc essayer de chercher ailleurs.

 

Comment est connectée la Swisscom TV box au routeur (wifi, cpl, switch ethernet, ...) ?

 

Highlighted
Level 1
24 de 46

Le dapanneur a tout controlé

Highlighted
Level 1
25 de 46

Ce week-end, coupures internet.

De plus, le wifi du routeur ne fonctionne plus.

Il est allumé et impossible de se connecter.

J'ai donc mis un de mes wifi.

Je pense que ces pannes a repetitions proviennent du routeur.

Je viens de les appeller, et ils vont m'envoyer un autre routeur.

Ca ne sera que le 3eme :robotmad:

 

Modifié
Highlighted
Level 1
26 de 46

Recu une nouvelle box, car on ne pouvait plus mettre sur pose, maintenant BOX OK.

SINON TOUJOURS PROBLEMES INTERNET.

BANDE PASSANTE A 2500 !!!!!!!!!!

2EME TEST : 2000

3EME TEST : 2500

 

PLEIN LE CUL DE SWISSCOM:robotmad:

 

Highlighted
Level 4
27 de 46

 


diegosmet a écrit :

Recu une nouvelle box, car on ne pouvait plus mettre sur pose, maintenant BOX OK.

SINON TOUJOURS PROBLEMES INTERNET.

BANDE PASSANTE A 2500 !!!!!!!!!!

2EME TEST : 2000

3EME TEST : 2500

 

PLEIN LE CUL DE SWISSCOM:robotmad:

 


Pas très constructif comme message.

 

Tu les faits comment tes mesures? Sur quel site? Wifi - Filaire? C'est des Kilo bit ou des kilo Byte tes mesures?

Highlighted
Level 1
28 de 46

Ca fait plus d'un mois que je "Construis" avec des hauts et des bas.

Aujourd'hui, nous etions a 2500 au lieu des 21000.

Et a 20h40 ce soir, nous sommes a 2600

Mais j'emploie 350K de Upload !!!!!

Ca fait un mois et demi que ca dure,

3 fois qu'on nous change le routeur, et une fois la box.

Et je devrais trouver ca constructif !!!

De la chance que ma compagne ait besoin d'internet et que Sunrise ne fonctionne pas ici a Ollon en valais.

Car pour ma part, j'aurai dej resilier mes abos.

Heu....constructif.....je dirai destructif.

On en a marre d'appeller swisscom 3 fois par semaine, c'est tout.

Avant, tout fonctionnait tres bien en wifi, on arrivait a 21000 en wifi.

Alors que proposez-vous ?

Highlighted
Level 1
29 de 46

je maintiens que depuis que j'ai le modem motorola je n'ai plus de problème

 

pirelli que des problèmes

adb broadband aussi que des problèmes

 

motorola plus de coupure, c'est nickel

Highlighted
Level 5
30 de 46
@diegosmet Je propose d'écrire une lettre expriments tout les soucis en détails avec aussi les détails des interventions de swisscom (hotline-technicien-matériel échanger) . Le tout à l'adresse : Swisscom Suisse SA, Services des réclamations, CP, 3050 Berne. En demandant l'intervention d'un responsable pour la résolution du problème qui affecte ton raccordement. C'est la seul solution que je peut te proposer. Étant client... (pas compris pourquoi nous répondre sèchement 🙂 ) voili voilou xD
Highlighted
Level 3
31 de 46

 

Pour trouver l'origine d'un problème complexe il faut procéder étape par étape et essayer d'isoler chaque élément.

 

Pour commencer je vous propose de relier un ordinateur en ethernet à votre routeur, de vous assurer que ni la box ni un autre périphérique réseau n'utilise de bande passante puis d'aller sur le site http://www.speedtest.net et d'effectuer quelques tests de bande passante.

 

Et pour les routeurs pirelli et adb broadband c'est le même routeur.

Highlighted
Level 4
32 de 46

diegosmet a écrit :

Ca fait plus d'un mois que je "Construis" avec des hauts et des bas.

Aujourd'hui, nous etions a 2500 au lieu des 21000.

Et a 20h40 ce soir, nous sommes a 2600

Mais j'emploie 350K de Upload !!!!!

Ca fait un mois et demi que ca dure,

3 fois qu'on nous change le routeur, et une fois la box.

Et je devrais trouver ca constructif !!!

De la chance que ma compagne ait besoin d'internet et que Sunrise ne fonctionne pas ici a Ollon en valais.

Car pour ma part, j'aurai dej resilier mes abos.

Heu....constructif.....je dirai destructif.

On en a marre d'appeller swisscom 3 fois par semaine, c'est tout.

Avant, tout fonctionnait tres bien en wifi, on arrivait a 21000 en wifi.

Alors que proposez-vous ?


Sur les quatres questions que je t'ai posées, tu n'as répondu a aucune, c'est ça que j'appelle ne pas être constructif!!

 

Tu n'as toujours pas compris que le gens sur ce forum qui essaye de t'aider ne sont probablement pas des employés Swisscom et que ton agressivité ne sert a rien?

 

Bref bon courage pour ton problème!

Highlighted
Level 1
33 de 46

Bonjour,

Dans ce post très intéressant, j'ai vu des valeurs de mesures de lignes assez diverses avec des commentaires disant que la ligne est bonne.

Mais personne n'indique qu'elle mesure est bonne, moyenne ou mauvaise. Avec ces critères, on aurait une meilleures idée de notre qualité de ligne.

 

Est-ce quelqu'un pourrait donner une fourchette de valeurs pour les mesures de lignes selon les critères : Valeurs bonnes, moyennes et mauvaises pour les mesures suivantes:

 

- Vitesse de transmission Envoi

- Vitesse de transmission réception

- Atténuation de ligne Envoi

- Atténuation de ligne Réception

- Rapport/Signal bruit Envoi

- Rapport/Signal bruit Réception

 

Merci d'avance

Cordialment,

Bulphi

 

 

 

 

 

Highlighted
Level 5
34 de 46
Rapport signal/bruit . Moins de 10 = pas bon . De 10 a 15 = moyen . Plus de 15 = bon . L'attenuation en dessous de 50 . La vitesse de transmission c'est le profil activer par swisscom sur ton raccordement
Highlighted
Level 1
35 de 46

Merci Marko pour avoir pris le temps de répondre.

 

L'attenuation en dessous de 50, c'est donc bon si je comprends bien.

Y a t-il un moyen de savoir à quelle distance se trouve t-on de la PUS VDSL2?

 

Mes valeurs:

Vitesse de transmissionEnvoi:11012 Kbps
 Réception:36360 Kbps
Atténuation de ligneEnvoi:21.7 dB
 Réception:26.7 dB
Rapport signal/bruitEnvoi:16.9 dB
 Réception:21.4 dB

 

Cdlt,

Bulphi

Highlighted
Level 3
36 de 46

Bonjour,

 

Vous pouvez consulter le plan des canalisations de Swisscom depuis votre espace client dans la rubrique "Supplier/Partner-Portal" ou appeler Swisscom au 0800 800 800.

Highlighted
Level 1
37 de 46

Bonjour,

Content de voir que je ne suis pas le seul à avoir ces problèmes coupures depuis juillet.

Pas content, en revanche, d'avoir ces coupures. La situation s'est aggravée ces derniers jours.

Comme certains d'entre vous, j'ai appelé plusieurs fois le 0800 800 800: éteignez le routeur, rallumez le, faites un reset, changez le câble, changez le filtre, on vous fait un test de ligne, on vous dit que tout est en ordre, on vous change de canal...

Les coupures, elles, sont toujours là.

Quelles sons vos expériences avec la concurrence? Entre Cablecom, Naxoo ou Sunrise, quel est le meilleur choix?

Merci de vos conseils

Highlighted
Level 1
38 de 46

Re-bonjour,

En lisant certains commentaires, je pense aussi que le problème vient du routeur. Dans un des commentaires, on lit, "ce n'est que mon troisième". Si je change le mien, encore une fois, ce sera...le quatrième! Et cela depuis octobre 2010. Il y a un gros problème de qualité (mauvaise!), pour un prix aussi élevé.

Highlighted
Level 1
39 de 46

Hello,

 

J'ai eu une quinzaine de coupures en Juillet et fait plusieurs appels à Swisscom, mesures de ligne, reset factory settings, n'y ont rien changé.

Ils m'ont expliqué que si un technicien est envoyé chez moi pour trouver le problème et que le problème est dû à mon installation (cable, connecteurs, court-circuit, etc...) ce sera a mes frais. Si au contraire c'est un problème de ligne, c'est au frais de Swisscom. C'est diffice à savoir.

Heureusement, j'ai pu éviter cette visite. Swisscom m'a changé le routeur le 4 aout (j'ai tout changé, les filtres VDSL, tous les cables et le routeur), et depuis un mois j'ai eu une seule coupure qui était probablement de ma faute (trop joué avec le Replay, avance rapide, retour rapide, lecture, etc.. et tout s'est bloqué)

 

Donc je pense que mon routeur était instable. Rien à voir avec la concurence.

Depuis, je touche du bois car tout marche super bien.

 

Voici pour mon expérience

 

Cordialement,

Bulphi

 

Highlighted
Level 1
40 de 46

Bonjour,

Merci pour ce message concernant le routeur, que je soupçonne aussi d'être la cause de mes problèmes. D'autant que la ligne semble en ordre (testée à distance par Swisscom, rien à signaler), et que j'ai changé le câble et le filtre. Un court-circuit me paraît peu probable, mais comment vérifier, avec un électricien peut-être. J'évoquais la concurrence, parce qu'ils n'ont peut-être pas de problème de routeur. Est-ce plus stable avec Cablecom, Naxoo ou Sunrise, telle était ma question.

Meilleures salutations

 

Haut de page