annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

Problème de son

Highlighted
Level 4
Level 4
41 de 61

Hello moms,

 

quel model de tv possèdes-tu?

Highlighted
Level 4
Level 4
42 de 61

J’ai eu un technicien qui est passé chez moi. Il n’a pas réussi à régler le problème. Pour lui c’etait La première fois qu’il avait ce cas. Il a transmis le cas au niveau 3.

Mais apparemment ça ne va pas être très rapide car selon eux le cas est isolé. Donc ce n’est pas une priorité. 

 

Il faut annoncer vos cas au 0800 800 800. Plus il aura de cas, plus leur prioritée va augmenter.....

 

bonne soirée

Highlighted
Level 1
43 de 61

Une Philips 75PUS7101/12.

Ça le fait sur ma barre de son branchée en HDMI et avec un casque branché en optique.

Highlighted
Level 1
44 de 61

Bonjour à tous.

 

Je reviens sur ce problème de son qui n’est toujours pas réglé dans mon cas. J’ai déjà eu contact 2x avec la Hotline mais sans succès.

 

Quand est-il dans votre cas, des améliorations ? 

 

Le problème est uniquement présent avec le son en mode surround sur les chaînes mentionnées par la communauté. 

La Hotline me dit que le problème est réglé et qu’il faut mettre le son en stéréo. Il accuse mon home cinéma qui fonctionne parfaitement sur mes autres appareils et sur les autres chaînes. D’ailleurs pendant plus de 3 ans sur la Swisscom TV box 2.0 en mode surround je n’ai jamais eu de problème. Cela a commencé avec la box UHD achetée récemment. 

Je suis assez dégoûté de l’aide de Swisscom qui évite le problème et je commence à en avoir marre de passer des heures avec la Hotline au téléphone...

 

Je suis preneur de vos conseils et savoir si cela est réglé chez vous.

 

Bonne journée 

 

Highlighted
Level 7
45 de 61

Ce problème est toujours en cours chez moi... :sobbing:

 

@biscuit surtout que si on a un home cinema... c'est pas pour écouter en stéréo...

Highlighted
Level 1
46 de 61

Oui exactement, ça ne sert à rien de mettre le son en stéréo avec un home cinéma. De toute manière mon home cinéma est en ordre car si je coupe puis réactive le son sur une des chaînes posant problème, ça fonctionne.

 

Je viens d’avoir un technicien au téléphone. Il m’envoie une nouvelle TV box UHD pour tester (personnellement je pense que ça ne va pas régler le problème, mais qui sait). Je vais tester ça demain soir et le technicien va me recontacter vendredi matin. 

 

Si ça ne fonctionne pas je vais bien insister sur le fait que plusieurs clients ont ce problème. 

 

Si ça fonctionne je viendrai de toute façon donner des nouvelles sur ce forum.

 

Est-ce un problème au niveau local (j’habite dans la Broye)?

 

 

 

 

Highlighted
Level 7
47 de 61

non ce n'est pas local, je suis sur Neuchâtel

 

oui, donnes nous ton retour :smile:

Highlighted
Level 4
Level 4
48 de 61

Hello,

J'ai exactement le même problème que vous.

J'ai déjà eu trois techniciens qui sont passés et on constaté le problème.

 

Ne sachant pas quoi faire, ils ont tendance à me dire que c'est mon téléviseur Philips le problème, barre de son, apple tv, etc.

 

TV récent, qui fonctionnne parfaitement avec un autre fournisseur, qui est mis à jour, qui a fonctionné pendant deux ans avec leur produit. Quand les personnes de contact pense que le problème est mon tv; je leur posent la question: comment mon tv peut choisir quelles chaînes fonctionnent et les autres pas.

La réponse est: effectivement!

 

Hier, le technicien à essayer avec une ancienne box-tv et miracle ça fonctionne correctement.

 

D'après mon expérience ce défaut correspondrait avec une mise à jour de leur box UHD.

 

Le problème à été transmis au niveau 3. Mais apparemant ce n'est pas une priorité.

 

Après 7 semaines de désagréments, j'ai écrit un e-mail à swisscom.

 

 

Highlighted
Level 4
Level 4
49 de 61

J'habite la broye aussi.

 

Malgré le changement de box UHD, le défaut est toujours présent.

 

A mon avis c'est au niveau de leur mise à jours le problème.

Highlighted
Level 7
50 de 61

merci @OB pour ton retour

 

c'est clair que c'est pas la fin du monde comme dérangement... mais c'est pénible

Highlighted
Level 1
51 de 61

Je trouve débile de dire que c’est la TV ou l’installation audio, alors qu’avec l’ancienne TV box aucun soucis. Ça fonctionne aussi parfaitement avec une PS4 et une box pour les films. 

 

Effectivement un problème de logiciel pourrait être la raison la plus probable.

Highlighted
Level 2
52 de 61

Salut! 

 

J'ai eu le même soucis avec RTS 2 et j'ai trouvé la solution ! J'ai changé de port le câble HDMI sur ma TV et ça a fonctionné 😋

 

Vous avez certainement déjà essayé, mais ne sait-on jamais. 

Bonne journée, 

Highlighted
Level 4
Level 4
53 de 61

Merci pour le feed-back. Oui on l’a changé mais sans succès. 

Highlighted
Level 1
54 de 61

Alors j’ai changé la box mais ça ne règle pas le problème, ça doit vraiment être dû au logiciel.

 

Le technicien m’a appelé et je lui ai bien dit que plusieurs personnes avaient ce soucis. Bref il m’a dit qu’il ne pouvait pas faire grand chose à part transmettre ma requête plus loin. Il m’a aussi dit que le logiciel des boxs est mis à jour environ chaque mois, et que peut-être cela réglera le problème. Donc patienter... ça fait quand même bientôt 2 mois que ça ne marche pas pour certaines personnes...

 

A mon avis plus y’aura de personnes qui appelleront la Hotline mieux ça sera pour résoudre ce problème de son.

 

Voilà sur ce, bonne soirée et n’hésitez pas à me donner des News de votre côté. 

Highlighted
Level 4
55 de 61

Vraiment pénible ce problème de son qui ne résoud jamais !

Hier soir nous avons dû supprimer deux films que nous avions enregistrés sur Chérie 25 tellement le son était inaudible et le bruit de fond extrêmement fort. Et il n'y a pas que cette chaine où le son fait problème.

Modifié
Highlighted
Level 4
56 de 61

Après moult essais il apparaît que le son soit nettement meilleur en mode Son surround qu’en Stéréo. Malheureusement le réglage du volume n’est pas possible dans ce mot avec la télécommande de Swisscom TV, mais seulement avec la télécommande de la TV.

 

88419CFB-4C0F-4452-9FAE-ABBBCA89E2DF.jpeg

Highlighted
Level 6
57 de 61

J'utilise toujours le mode surround et je monte et baisse le son avec la télécommande de Swisscom tv.  

Highlighted
Level 4
58 de 61

FF6BEB4B-39E1-47D5-B9D8-4C41F0001582.jpeg

 

@Prelude

 

Pas possible avec ma TV Box UHD !

 

Est-ce que quelqu’un de Swisscom pourrait élucider ce cas ?

Modifié
Highlighted
Level 6
59 de 61

Étonnant ça: j'ai aussi la tv box uhd. Est-ce que tu as connecté la télécommande dans les Réglages Parametrage général en disant de contrôler aussi le son quand tu as choisi la marque de ton téléviseur ? Moi j'ai un Sony. 

Highlighted
Level 4
60 de 61

@Prelude : Merci pour votre aide !

C'était en effet le problème dont voici la solution en clair :

 

Réglages / Connecter le télécommande / Choix de la marque de la TV / et à l'étape 3 activer aussi l'option encadré en rouge ci-dessous (ce que je n'avais pas fait pour une autre raison dont je ne m'en souviens plus) :

 

son_tv.png

 

Ainsi je pense avoir résolu mon problème de son inaudible et carverneux sur certaines chaines en mode Stereo avec le mode Surround.

Reste que ce bug qui est apparu depuis ce printemps 2018 devrait être résolu par Swisscom le plus tôt possible.

 

Selon la documentation trouvé sur internet le Son Surround passe directement sur la TV (Pass Thru) sans aucune modification au passage par la TV Box ce qui explique la meilleure qualité de son.


Modifié
Haut de page